<!DOCTYPE html>
<html  xmlns:fb="http://ogp.me/ns/fb#" xmlns:og="http://ogp.me/ns#" lang="it-IT" xmlns:fb="http://ogp.me/ns/fb#" xmlns:addthis="http://www.addthis.com/help/api-spec"  xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml" class="no-js">
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<title>DogMagazine.it | Preparazione Atletica del Cane &#8211; 2 &#8211; Il Bagaglio Genetico e i vari tipi di fibra muscolare</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://www.dogmagazine.it/xmlrpc.php" />

<link rel='dns-prefetch' href='//cdn.jsdelivr.net' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="DogMagazine.it &raquo; Feed" href="http://www.dogmagazine.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="DogMagazine.it &raquo; Feed dei commenti" href="http://www.dogmagazine.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="DogMagazine.it &raquo; Preparazione Atletica del Cane &#8211; 2 &#8211; Il Bagaglio Genetico e i vari tipi di fibra muscolare Feed dei commenti" href="http://www.dogmagazine.it/2014/07/preparazione-atletica-del-cane-2-il-bagaglio-genetico-e-i-vari-tipi-di-fibra-muscolare/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.dogmagazine.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.1"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='glt-toolbar-styles-css'  href='http://www.dogmagazine.it/wp-content/plugins/google-language-translator/css/toolbar.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='google-language-translator-css'  href='http://www.dogmagazine.it/wp-content/plugins/google-language-translator/css/style.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='cf5_rps_css-css'  href='http://www.dogmagazine.it/wp-content/plugins/related-posts-slider/styles/default/style.css?ver=2.2' type='text/css' media='all' />
<link rel='stylesheet' id='simplyInstagram-css'  href='http://www.dogmagazine.it/wp-content/plugins/simply-instagram/css/simply-instagram.css?ver=3' type='text/css' media='all' />
<link rel='stylesheet' id='prettyPhoto-css'  href='http://www.dogmagazine.it/wp-content/plugins/simply-instagram/css/simply-instagram-prettyPhoto.css?ver=3.1.6' type='text/css' media='all' />
<link rel='stylesheet' id='tooltipster-css'  href='http://www.dogmagazine.it/wp-content/plugins/simply-instagram/css/tooltipster.css?ver=3.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='cptch_stylesheet-css'  href='http://www.dogmagazine.it/wp-content/plugins/captcha/css/front_end_style.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://www.dogmagazine.it/wp-includes/css/dashicons.min.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='cptch_desktop_style-css'  href='http://www.dogmagazine.it/wp-content/plugins/captcha/css/desktop_style.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='cntctfrm_form_style-css'  href='http://www.dogmagazine.it/wp-content/plugins/contact-form-plugin/css/form_style.css?ver=4.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='cookielawinfo-style-css'  href='http://www.dogmagazine.it/wp-content/plugins/cookie-law-info/css/cli-style.css?ver=1.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='csbwf_sidebar_style-css'  href='http://www.dogmagazine.it/wp-content/plugins/custom-share-buttons-with-floating-sidebar/css/csbwfs.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='easy_author_image-css'  href='http://www.dogmagazine.it/wp-content/plugins/easy-author-image/css/easy-author-image.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='twttr_stylesheet-css'  href='http://www.dogmagazine.it/wp-content/plugins/twitter-plugin/css/style.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='newswire_style-css'  href='http://www.dogmagazine.it/wp-content/themes/the-newswire/style.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='bliss-facebook-likebox-css'  href='http://www.dogmagazine.it/wp-content/plugins/bliss-facebook-likebox/bliss-facebook-likebox.css?ver=4.6.1' type='text/css' media='all' />
<script type='text/javascript' src='http://www.dogmagazine.it/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.dogmagazine.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.dogmagazine.it/wp-content/plugins/google-language-translator/js/flags.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.dogmagazine.it/wp-content/plugins/google-language-translator/js/toolbar.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.dogmagazine.it/wp-content/plugins/google-language-translator/js/load-toolbar.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.dogmagazine.it/wp-content/plugins/simply-instagram/js/jquery.tooltipster.min.js?ver=3.0.0'></script>
<script type='text/javascript' src='http://www.dogmagazine.it/wp-content/plugins/simply-instagram/js/simply-instagram-jquery.prettyPhoto.js?ver=3.1.6'></script>
<script type='text/javascript' src='http://www.dogmagazine.it/wp-content/plugins/cookie-law-info/js/cookielawinfo.js?ver=1.5.3'></script>
<script type='text/javascript' src='http://www.dogmagazine.it/wp-content/themes/the-newswire/library/js/modernizr-2.6.2.min.js?ver=2.6.2'></script>
<script type='text/javascript' src='http://www.dogmagazine.it/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='http://www.dogmagazine.it/wp-content/themes/the-newswire/library/js/jquery.cycle2.min.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.dogmagazine.it/wp-content/themes/the-newswire/library/js/jquery.cycle2.tile.min.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.dogmagazine.it/wp-content/themes/the-newswire/library/js/jquery.cycle2.shuffle.min.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.dogmagazine.it/wp-content/themes/the-newswire/library/js/jquery.cycle2.scrollVert.min.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.dogmagazine.it/wp-includes/js/masonry.min.js?ver=3.3.2'></script>
<script type='text/javascript' src='http://www.dogmagazine.it/wp-includes/js/jquery/jquery.masonry.min.js?ver=3.1.2b'></script>
<script type='text/javascript' src='http://www.dogmagazine.it/wp-content/themes/the-newswire/library/js/scripts.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://www.dogmagazine.it/wp-content/plugins/bliss-facebook-likebox/bliss-facebook-likebox.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://cdn.wibiya.com/Toolbars/dir_1253/Toolbar_1253225/Loader_1253225.js?ver=4.6.1'></script>
<link rel='https://api.w.org/' href='http://www.dogmagazine.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.dogmagazine.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.dogmagazine.it/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='La Preparazione atletica del Cane &#8211; I concetti Fisiologici di base' href='http://www.dogmagazine.it/2014/06/la-preparazione-atletica-del-cane-i-concetti-fisiologici-di-base/' />
<link rel='next' title='Preparazione atletica del cane 3: L&#8217;allenamento del cane' href='http://www.dogmagazine.it/2014/08/preparazione-atletica-del-cane-3-lallenamento-del-cane/' />
<meta name="generator" content="WordPress 4.6.1" />
<link rel="canonical" href="http://www.dogmagazine.it/2014/07/preparazione-atletica-del-cane-2-il-bagaglio-genetico-e-i-vari-tipi-di-fibra-muscolare/" />
<link rel='shortlink' href='http://www.dogmagazine.it/?p=3412' />
<link rel="alternate" type="application/json+oembed" href="http://www.dogmagazine.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.dogmagazine.it%2F2014%2F07%2Fpreparazione-atletica-del-cane-2-il-bagaglio-genetico-e-i-vari-tipi-di-fibra-muscolare%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.dogmagazine.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.dogmagazine.it%2F2014%2F07%2Fpreparazione-atletica-del-cane-2-il-bagaglio-genetico-e-i-vari-tipi-di-fibra-muscolare%2F&#038;format=xml" />
<link href="http://www.dogmagazine.it/wp-content/plugins/ep-social-widget/style.css" type="text/css" rel="stylesheet" media="screen" />
<!-- Facebook meta tags added by FB Social Reader -->
<meta property="og:title" content="Preparazione Atletica del Cane &#8211; 2 &#8211; Il Bagaglio Genetico e i vari tipi di fibra muscolare"/>
<meta property="og:description" content="Il bagaglio genetico: i vari tipi di fibra muscolare A determinare la possibilità di utilizzo delle varie fonti di alimentazione concorrono due fattori preponderanti: L’intensità della richiesta, come abbiamo già osservato Il bagaglio genetico dell’atleta: velocisti non si diventa, si nasce! La genetica interviene nella formazione del tipo di fibra muscolare prevalente con cui sarà  [&hellip;]"/>
<meta property="og:type" content="article"/>
<meta property="og:url" content="http://www.dogmagazine.it/2014/07/preparazione-atletica-del-cane-2-il-bagaglio-genetico-e-i-vari-tipi-di-fibra-muscolare/"/>
<meta property="og:site_name" content="DogMagazine.it"/>
<meta property="og:image" content="http://www.dogmagazine.it/wp-content/plugins/fb-social-reader/images/fbdefaultarticle.png"/>
<!-- End of tags added by FB Social Reader -->

<style type="text/css">p.hello { font-size:12px; color:darkgray; }#google_language_translator, #flags { text-align:left; }#google_language_translator { clear:both; }#flags { width:165px; }#flags a { display:inline-block; margin-right:2px; }.goog-tooltip {display: none !important;}.goog-tooltip:hover {display: none !important;}.goog-text-highlight {background-color: transparent !important; border: none !important; box-shadow: none !important;}#google_language_translator { width:auto !important; }#google_language_translator {color: transparent;}body { top:0px !important; }</style><script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-34170603-1', 'auto');
ga('send', 'pageview');
</script>
	<style type="text/css">.rps_sldrtitle{font-family:Georgia,Times New Roman,Times,serif;font-size:14px;font-weight:bold;font-style:normal;color:#333333;}.rps_wrapper{height:250px;background:#ffffff;color:#333333;border:1px solid #F1F1F1;font-family:Verdana,Geneva,sans-serif;font-size:12px;line-height:16px;}.rps_wrapper div.h1div{font-size:16px;line-height:20px;font-family:Georgia,Times New Roman,Times,serif;font-weight:bold;font-style:normal;border-bottom:1px solid #DFDFDF;}.rps_wrapper div.h1div a{color:#444444 !important;}.rps_wrapper div.h2div{font-family:Verdana,Geneva,sans-serif;font-size:12px;font-weight:bold;font-style:normal;color:#444444;line-height:16px;}.rps_content{border:1px solid #DFDFDF;top:260px;background-color:#f1f1f1;}img.rps_thumb{width:100% !important;max-height:100px !important;}.rps_content div.pdiv{border-top:1px solid #F1F1F1;}a.rps_more{color:#ffffff !important;border:1px solid #DFDFDF;background-color: #6d6d6d;}.rps_item{border:1px solid #DFDFDF;background:#f1f1f1;}.rps_item:hover div.h2div,.rps_list .selected div.h2div,.rps_item:active div.h2div{color:#ffffff;}.rps_item:hover, .selected{border-color:#6d6d6d;background-color: #6d6d6d;}</style>
    <meta property='og:type' content='article' />
<meta property='og:title' content='Preparazione Atletica del Cane – 2 – Il Bagaglio Genetico e i vari tipi di fibra muscolare' />
<meta property='og:url' content='http://www.dogmagazine.it/2014/07/preparazione-atletica-del-cane-2-il-bagaglio-genetico-e-i-vari-tipi-di-fibra-muscolare/' />
<meta property='og:description' content='Il bagaglio genetico: i vari tipi di fibra muscolare A determinare la possibilità di utilizzo delle varie fonti di alimentazione concorrono due fattori preponderanti: L’intensità della richiesta, come abbiamo già osservato Il bagaglio genetico dell’atleta: velocisti non si diventa, si nasce! La genetica interviene nella formazione del tipo di fibra muscolare prevalente con cui sarà  dotato il muscolo del soggetto. La fisiologia muscolare è riuscita tempo addietro ad isolare ed individuare tre tipi di fibre muscolari, ognuna delle quali possiede una caratteristica peculiare.  Le fibre tipo I o Rosse Le fibre di tipo I o Rosse, sono quelle dotate di una grande capacità ossidativa e alle quali arrivano un altrettanto elevato numero di capillari. Debbono il loro colore particolare alla presenza di abbondante &lt;&lt;mioglobina&gt;&gt;, la responsabile del trasporto di ossigeno all’interno delle muscolo, fornendo il comburente necessario alla combustione dei [...]' />
<meta property='og:site_name' content='DogMagazine.it' />
<meta property='fb:app_id' content='296432367131735' />
<meta property='og:locale' content='it_IT' />
<meta property='og:image' content='http://www.dogmagazine.it/wp-content/uploads/2014/07/fibre-muscolari.jpg' />
<link rel='image_src' href='http://www.dogmagazine.it/wp-content/uploads/2014/07/fibre-muscolari.jpg' />
<meta property='og:image' content='http://www.dogmagazine.it/wp-content/uploads/2014/07/sleddog-300x300.jpg' />
<link rel='image_src' href='http://www.dogmagazine.it/wp-content/uploads/2014/07/sleddog-300x300.jpg' />
<meta property='og:image' content='http://www.dogmagazine.it/wp-content/uploads/2014/07/german-sheperd-300x207.jpg' />
<link rel='image_src' href='http://www.dogmagazine.it/wp-content/uploads/2014/07/german-sheperd-300x207.jpg' />
<meta property='og:image' content='http://www.dogmagazine.it/wp-content/uploads/2014/07/levrieri-300x147.jpg' />
<link rel='image_src' href='http://www.dogmagazine.it/wp-content/uploads/2014/07/levrieri-300x147.jpg' />
<meta property='og:image' content='http://www.dogmagazine.it/wp-content/uploads/2014/07/belgian-malinois-300x275.jpg' />
<link rel='image_src' href='http://www.dogmagazine.it/wp-content/uploads/2014/07/belgian-malinois-300x275.jpg' />
<meta property='og:image' content='http://www.dogmagazine.it/wp-content/uploads/2014/06/avater-omar.png' />
<link rel='image_src' href='http://www.dogmagazine.it/wp-content/uploads/2014/06/avater-omar.png' />
<meta property='og:image' content='http://www.dogmagazine.it/wp-content/uploads/2014/06/cop.aspx_.jpeg' />
<link rel='image_src' href='http://www.dogmagazine.it/wp-content/uploads/2014/06/cop.aspx_.jpeg' />
<meta property='og:image' content='http://www.dogmagazine.it/wp-content/uploads/2014/08/teoriallenamento-150x150.jpg' />
<link rel='image_src' href='http://www.dogmagazine.it/wp-content/uploads/2014/08/teoriallenamento-150x150.jpg' />
<meta property='og:image' content='http://www.dogmagazine.it/wp-content/uploads/2014/08/supercompensazione-forma-150x150.jpg' />
<link rel='image_src' href='http://www.dogmagazine.it/wp-content/uploads/2014/08/supercompensazione-forma-150x150.jpg' />
<meta property='og:image' content='http://www.dogmagazine.it/wp-content/uploads/2014/08/muscolostriatocane-150x150.jpg' />
<link rel='image_src' href='http://www.dogmagazine.it/wp-content/uploads/2014/08/muscolostriatocane-150x150.jpg' />
<meta property='og:image' content='http://www.dogmagazine.it/wp-content/uploads/2015/09/locandina_rid-150x150.jpg' />
<link rel='image_src' href='http://www.dogmagazine.it/wp-content/uploads/2015/09/locandina_rid-150x150.jpg' />
<meta property='og:image' content='http://www.dogmagazine.it/wp-content/uploads/2012/09/dogdance1-242x3001-150x150.jpg' />
<link rel='image_src' href='http://www.dogmagazine.it/wp-content/uploads/2012/09/dogdance1-242x3001-150x150.jpg' />
<meta property='og:image' content='http://www.dogmagazine.it/wp-content/uploads/2013/08/Erica-e-Luce-150x150.jpeg' />
<link rel='image_src' href='http://www.dogmagazine.it/wp-content/uploads/2013/08/Erica-e-Luce-150x150.jpeg' />

<!-- StarBox - the Author Box for Humans 3.0.5, visit: http://wordpress.org/plugins/starbox/ -->
<!-- /StarBox - the Author Box for Humans -->

<link rel='stylesheet' id='frontend.css-css'  href='http://www.dogmagazine.it/wp-content/plugins/starbox//themes/business/css/frontend.css?ver=3.0.5' type='text/css' media='all' />
<script type='text/javascript' src='http://www.dogmagazine.it/wp-content/plugins/starbox//themes/business/js/frontend.js?ver=3.0.5'></script>
<link rel='stylesheet' id='hidedefault.css-css'  href='http://www.dogmagazine.it/wp-content/plugins/starbox//themes/admin/css/hidedefault.css?ver=3.0.5' type='text/css' media='all' />
<script type="text/javascript">
	window._wp_rp_static_base_url = 'https://wprp.zemanta.com/static/';
	window._wp_rp_wp_ajax_url = "http://www.dogmagazine.it/wp-admin/admin-ajax.php";
	window._wp_rp_plugin_version = '3.6.1';
	window._wp_rp_post_id = '3412';
	window._wp_rp_num_rel_posts = '7';
	window._wp_rp_thumbnails = true;
	window._wp_rp_post_title = 'Preparazione+Atletica+del+Cane+-+2+-+Il+Bagaglio+Genetico+e+i+vari+tipi+di+fibra+muscolare';
	window._wp_rp_post_tags = ['fibre+muscolari', 'omar+beltran', 'preparazione+atletica+del+cane', 'sport+cinofili', 'preparazione+atletica+del+cane', 'il', 'ed', 'del', 'fibr', 'le', 'sar', 'ross', 'di', 'la', 'cane', 'sono', 'dell', 'grand', 'color', 'gi'];
	window._wp_rp_promoted_content = true;
</script>
<link rel="stylesheet" href="http://www.dogmagazine.it/wp-content/plugins/wordpress-23-related-posts-plugin/static/themes/vertical-s.css?version=3.6.1" />
<style type="text/css">
.related_post_title {
}
ul.related_post {
}
ul.related_post li {
}
ul.related_post li a {
}
ul.related_post li img {
}</style>
<meta name="title" value="DogMagazine.itPreparazione Atletica del Cane &#8211; 2 &#8211; Il Bagaglio Genetico e i vari tipi di fibra muscolare  |  DogMagazine.it" />
<meta itemprop="name" value="DogMagazine.itPreparazione Atletica del Cane &#8211; 2 &#8211; Il Bagaglio Genetico e i vari tipi di fibra muscolare  |  DogMagazine.it" />
<meta property="og:title" value="DogMagazine.itPreparazione Atletica del Cane &#8211; 2 &#8211; Il Bagaglio Genetico e i vari tipi di fibra muscolare  |  DogMagazine.it" />
<meta name="keywords" content="preparazione atletica del cane, sport cinofili, fibre muscolari, omar beltran" />
<meta name="description" content="DogMagazine.it - la praparazione atletica del cane a cura del Prof. Omar Beltran - Il Bagaglio Genetico e i vari tipi di fibra muscolare" />

<!-- Begin bseop_google_analytics -->
					<script type="text/javascript">
						var _gaq = _gaq || [];
						_gaq.push(['_setAccount', 'UA-34170603-1']);
						_gaq.push(['_trackPageview']);
						(function() {
							var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
							ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
							var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
						})();
					</script>
					
<!-- End bseop_google_analytics -->
		<meta http-equiv="X-UA-Compatible" content="IE=8" />
		
		<!-- BEGIN SimplyInstagram IE -->
		<!-- [if IE 9]>
		<style type="text/css">		
		.comment-profile{margin:2px;width:45px;float:left}
		.comment-profile img{vertical-align:top}
		.comment-holder{top:0;width:200px;float:left!important}
		.comments-holder{width:210px;float:left}
		</style>
		<![endif]-->
		<!-- END SimplyInstagram IE -->
		
			<style id="newswire-color-settings">
		        a, a:visited, .entry-title a:hover, .post-content ol li:before, .post-content ul li:before, .colortxt { 
            color: #f77238;
        }
        
        #search-box-wrap, #social-media a, #search-icon, nav[role=navigation] .menu > ul li a:hover, nav[role=navigation] .menu ul li.current-menu-item a, .nav ul li.current_page_item a, nav[role=navigation] .menu ul li.current_page_item a, .cat-meta-color, .colorbar, .pagination li a:hover, .pagination li.active a, #comment-nav-above a, #comment-nav-below a, #nav-above a:hover, #nav-below a:hover, #image-navigation a:hover, #sidebar .widget-title,  .commentlist .comment-reply-link, .commentlist .comment-reply-login, #respond #submit:hover {
            background-color: #f77238;
        }
        
				
				#site-title a {
			color: #222222;
		}
				
				nav[role=navigation] div.menu {
			background-color: #222222;
		}
		    </style>
		<style id="newswire-font-settings">
				body {
			font-family: "Lucida Sans Unicode", sans-serif;
		}
			
				#site-title {
			font-family: "Varela", sans-serif;
					}
				
				#top-nav, nav[role=navigation] .menu > ul li a, nav[role=navigation] .menu > #menu-icon, .cat-meta-color, #sidebar .widget-title , footer[role=contentinfo], .commentlist .comment-reply-link, .commentlist .comment-reply-login, .comment-meta, #respond #submit {
			font-family: "Open Sans", sans-serif;
		}
				
				.entry-title, .page-header, .heading-latest, #comments-title, .commentlist .vcard, #reply-title, #respond label, .slides .slide-noimg, .slide-title {
			font-family: "Varela", sans-serif;
					}
			</style>
			<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		</head>

<body class="single single-post postid-3412 single-format-standard">

<div id="wrapper">

    <div id="search-box-wrap">
        <div id="search-box">
           <div id="close-x">x</div>
           <form role="search" method="get" id="searchform" class="searchform" action="http://www.dogmagazine.it/">
				<div>
					<label class="screen-reader-text" for="s">Ricerca per:</label>
					<input type="text" value="" name="s" id="s" />
					<input type="submit" id="searchsubmit" value="Cerca" />
				</div>
			</form>        </div>
    </div>
    
    <div id="container">
        
    
        <header id="branding" role="banner">
        
          <div id="top-head" >
          
            <div id="top-nav" class="clearfix">
                <div class="cur-date">
					23 December 2016				</div>
                <div class="menu-top"><ul id="menu-notizie-cinofile" class="menu"><li id="menu-item-3299" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3299"><a href="http://www.dogmagazine.it/category/in-evidenza/">In Evidenza</a></li>
<li id="menu-item-2162" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2162"><a href="http://www.dogmagazine.it/category/notizie-cinofile/">Cultura Cinofila</a>
<ul class="sub-menu">
	<li id="menu-item-3297" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3297"><a href="http://www.dogmagazine.it/category/problemi-comportamentali-2/">Problemi comportamentali</a></li>
	<li id="menu-item-3298" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3298"><a href="http://www.dogmagazine.it/category/educazione-e-addestramento/">Educazione e Addestramento</a></li>
</ul>
</li>
<li id="menu-item-2169" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-2169"><a href="http://www.dogmagazine.it/contattaci/">Contatti</a>
<ul class="sub-menu">
	<li id="menu-item-3296" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3296"><a href="http://www.dogmagazine.it/instagram/">Instagram!</a></li>
	<li id="menu-item-2168" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2168"><a href="http://www.dogmagazine.it/regole-per-la-collaborazione-con-dm-it/">Regole per la collaborazione con DM.it</a></li>
	<li id="menu-item-3300" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3300"><a href="http://www.dogmagazine.it/disclaimer/">Disclaimer</a></li>
</ul>
</li>
<li id="menu-item-2160" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-2160"><a href="http://www.dogmagazine.it/category/benessere-e-cura/">Benessere e cura</a>
<ul class="sub-menu">
	<li id="menu-item-2161" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2161"><a href="http://www.dogmagazine.it/category/curiosita/">Curiosità</a></li>
	<li id="menu-item-2163" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2163"><a href="http://www.dogmagazine.it/category/notizie-dal-mondo/">Notizie dal Mondo</a></li>
</ul>
</li>
</ul></div>            </div>
          
            <div id="social-media">
            
                                <a href="https://www.facebook.com/DogMagazine.it" class="social-fb" title="https://www.facebook.com/DogMagazine.it">Facebook</a>
                                
                                <a href="https://twitter.com/DogMagazineit" class="social-tw" title="https://twitter.com/DogMagazineit">Twitter</a>
                                
                                <a href="http://www.dogmagazine.it/2014/03/instadogmagazine/" class="social-gp" title="http://www.dogmagazine.it/2014/03/instadogmagazine/">Google+</a>
                                
                                
                                
                                <a href="https://www.youtube.com/user/dogmagazineIT" class="social-yt" title="https://www.youtube.com/user/dogmagazineIT">Youtube</a>
                                
                                
                                <a href="http://instagram.com/instadogmagazine" class="social-in" title="http://instagram.com/instadogmagazine">Instagram</a>
                                
                                
                                
                                
                                
                                <a href="mailto:dogmagazine.it@gmail.com" class="social-em" title="mailto:dogmagazine.it@gmail.com">E-mail</a>
                                
                <div id="search-icon"></div>
    
            </div>
            
          </div>
        
          <div id="inner-header" class="clearfix">
          
            <div id="site-heading">
                                <div id="site-title"><a href="http://www.dogmagazine.it/" title="DogMagazine.it" rel="home">DogMagazine.it</a></div>
                            </div>
            
            
          <div id="newswire-banner">
          	
<!-- Add 468x60 Banner Code Below This Comment -->

          </div>
    
            <div class="clearfix"></div>
          </div>
          
            <nav id="access" role="navigation">
                <h1 class="assistive-text section-heading">Main menu</h1>
                <div class="skip-link screen-reader-text"><a href="#content" title="Skip to content">Skip to content</a></div>
    
                <div class="menu"><ul id="menu-educazione-e-addestramento" class="menu"><li id="menu-item-2165" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2165"><a href="http://www.dogmagazine.it/category/sport/">Sport</a></li>
<li id="menu-item-2167" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2167"><a href="http://www.dogmagazine.it/category/problemi-comportamentali-2/">Problemi comportamentali</a></li>
<li id="menu-item-2181" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2181"><a href="http://www.dogmagazine.it/category/in-evidenza/">In Evidenza</a></li>
<li id="menu-item-2910" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2910"><a href="http://www.dogmagazine.it/category/educazione-e-addestramento/">Educazione e Addestramento</a></li>
</ul></div>    
            </nav><!-- #access -->
    
        </header><!-- #branding -->

    <div id="content" class="clearfix">
        
        <div id="main" class="col620 clearfix" role="main">

			
				
<article id="post-3412" class="post-3412 post type-post status-publish format-standard hentry category-preparazione-atletica-del-cane tag-fibre-muscolari tag-omar-beltran tag-preparazione-atletica-del-cane-2 tag-sport-cinofili">
	<header class="entry-header">
    <div class="entry-meta">
			<span class="sep">Posted on </span><a href="http://www.dogmagazine.it/2014/07/preparazione-atletica-del-cane-2-il-bagaglio-genetico-e-i-vari-tipi-di-fibra-muscolare/" title="09:18" rel="bookmark"><time class="entry-date" datetime="2014-07-16T09:18:54+00:00">16 luglio 2014</time></a><span class="byline"> <span class="sep"> by </span> <span class="author vcard"><a class="url fn n" href="http://www.dogmagazine.it/author/omarbeltran/" title="View all posts by Omar Beltran" rel="author">Omar Beltran</a></span></span>		</div><!-- .entry-meta -->
		<h1 class="entry-title">Preparazione Atletica del Cane &#8211; 2 &#8211; Il Bagaglio Genetico e i vari tipi di fibra muscolare</h1>

		
	</header><!-- .entry-header -->

	<div class="entry-content post-content">
		<p class="p1"><span class="s1"><b>Il bagaglio genetico: i vari tipi di fibra muscolare</b></span></p>
<p class="p2"><img class="alignleft wp-image-3413 size-full" src="http://www.dogmagazine.it/wp-content/uploads/2014/07/fibre-muscolari.jpg" alt="fibre muscolari" width="632" height="403" srcset="http://www.dogmagazine.it/wp-content/uploads/2014/07/fibre-muscolari.jpg 632w, http://www.dogmagazine.it/wp-content/uploads/2014/07/fibre-muscolari-300x191.jpg 300w" sizes="(max-width: 632px) 100vw, 632px" />A determinare la possibilità di utilizzo delle varie fonti di alimentazione concorrono due fattori preponderanti:</p>
<p class="p1"><span class="s1">L’intensità della richiesta, come abbiamo già osservato</span></p>
<p class="p1"><span class="s1">Il bagaglio genetico dell’atleta: velocisti non si diventa, si nasce!</span></p>
<p class="p1"><span class="s1">La genetica interviene nella formazione del tipo di fibra muscolare prevalente con cui sarà  dotato il muscolo del soggetto. La fisiologia muscolare è riuscita tempo addietro ad isolare ed individuare tre tipi di fibre muscolari, ognuna delle quali possiede una caratteristica peculiare.</span></p>
<p class="p2"><b><br />
Le fibre tipo I o Rosse</b></p>
<p class="p2">Le fibre di tipo I o Rosse, sono quelle dotate di una grande capacità ossidativa e alle quali arrivano un altrettanto elevato numero di capillari. Debbono il loro colore particolare alla presenza di abbondante &lt;&lt;mioglobina&gt;&gt;, la responsabile del trasporto di ossigeno all’interno delle muscolo, fornendo il comburente necessario alla combustione dei substrati nei mitocondri. Sono le responsabili di favorire alte prestazioni aerobiche e sono caratteristiche nei cani selezionati per le lunghe resistenze tipo i cani da slitta. <img class="alignright size-medium wp-image-3414" src="http://www.dogmagazine.it/wp-content/uploads/2014/07/sleddog-300x300.jpg" alt="sleddog" width="300" height="300" srcset="http://www.dogmagazine.it/wp-content/uploads/2014/07/sleddog-300x300.jpg 300w, http://www.dogmagazine.it/wp-content/uploads/2014/07/sleddog-150x150.jpg 150w, http://www.dogmagazine.it/wp-content/uploads/2014/07/sleddog.jpg 799w" sizes="(max-width: 300px) 100vw, 300px" /></p>
<p><center><br />
<script type="text/javascript">
var uri = 'http://impit.tradedoubler.com/imp?type(js)g(20780002)a(2404125)' + new String (Math.random()).substring (2, 11);
document.write('<sc'+'ript type="text/javascript" src="'+uri+'" charset=""></sc'+'ript>');
</script></center></p>
<p class="p2"><b>Le fibre del tipo IIa o Bianche Intermedie </b></p>
<p class="p1"><span class="s1">Hanno fondamentalmente caratteristiche intermedie, ossia buone capacità aerobiche e buone capacità di contrazione veloce. Ma la particolarità di questa tipologia sta nella loro allenabilità, in altri termini sono le uniche che si adattano secondo lo stimolo al quale vengono sottoposte. Se prendiamo un cane, geneticamente dotato di un buon numero di fibre intermedie come per esempio un Cane da Pastore Tedesco e, l’alleniamo a lungo in modo aerobico con delle lunghe percorrenze, le fibre intermedie &lt;&lt;diventeranno&gt;&gt;, didatticamente parlando, fibre del tipo I o Rosse favorendo le proprie capacità aerobiche. Se invece, gli allenamenti fossero mirati a migliorare la <img class="alignleft size-medium wp-image-3415" src="http://www.dogmagazine.it/wp-content/uploads/2014/07/german-sheperd-300x207.jpg" alt="german sheperd" width="300" height="207" srcset="http://www.dogmagazine.it/wp-content/uploads/2014/07/german-sheperd-300x207.jpg 300w, http://www.dogmagazine.it/wp-content/uploads/2014/07/german-sheperd.jpg 510w" sizes="(max-width: 300px) 100vw, 300px" />forza con dei brevi scatti e i tempi di riposo alti, queste fibre andrebbero ad acquisire le caratteristiche delle:</span></p>
<p class="p2"><b>Fibre del tipo IIb o Bianche Veloci</b></p>
<p class="p1"><span class="s1">Sono in grado di contrarsi a grande velocità grazie, soprattutto, al tipo di innervazione che  possiedono [sono comandate da più motoneuroni] Riescono dunque a sfruttare al massimo i meccanismi energetici del CP. Hanno scarse capacità ossidative e quindi offrono grandi prestazioni limitate nel tempo, possono sviluppare elevati gradienti di forza nella unità di tempo. I Cani che geneticamente possiedono queste caratteristiche sono i velocisti per eccellenza: I LEVRIERI<img class="alignright wp-image-3416 size-medium" src="http://www.dogmagazine.it/wp-content/uploads/2014/07/levrieri-300x147.jpg" alt="levrieri" width="300" height="147" srcset="http://www.dogmagazine.it/wp-content/uploads/2014/07/levrieri-300x147.jpg 300w, http://www.dogmagazine.it/wp-content/uploads/2014/07/levrieri.jpg 550w" sizes="(max-width: 300px) 100vw, 300px" /></span></p>
<p class="p2">Per dovere di cronaca, mi premere segnalare che gli esempi sopracitati rappresentano una generalizzazione, e che, quindi, all’interno della medesima razza ci possono essere rappresentate varie tipologie. Ci possono essere Whippet più resistenti e altri più veloci all’interno della stessa famiglia.</p>
<p class="p1"><span class="s1">Possiamo trovare nella selezione dei cani da pastore tedesco cani molto muscolosi come quelli da ring, e trovarli invece molto più agili e scattanti come quelli da lavoro.</span></p>
<p class="p2">Tutti i cani da pastore possiedono grandi doti di resistenza, ma a secondo di quale sia la razza, potremmo trovare cani più o meno nevrili, più o meno resistenti; più o meno veloci. Pensate per esempio alle differenze che trascorrono tra i due Top delle razze di lavoro, il pastore tedesco e il pastore belga malinois.</p>
<p class="p2">Ci sono cani da pastore che conducono il gregge e questi esemplari, di solito, sono dei veri e propri maratoneti, magri e instancabili.</p>
<p class="p1"><span class="s1"><img class="alignleft size-medium wp-image-3417" src="http://www.dogmagazine.it/wp-content/uploads/2014/07/belgian-malinois-300x275.jpg" alt="belgian-malinois" width="300" height="275" srcset="http://www.dogmagazine.it/wp-content/uploads/2014/07/belgian-malinois-300x275.jpg 300w, http://www.dogmagazine.it/wp-content/uploads/2014/07/belgian-malinois.jpg 360w" sizes="(max-width: 300px) 100vw, 300px" />Come avevamo sottolineato possiamo portare all’eccellenza solo ciò che lavoriamo sul terreno fertile. Un levriero allenato alla velocità diventerà eccellente, se allenato sulla resistenza diverrà di certo più resistente, ma se lo confrontiamo con un husky non potrà mai di certo eguagliarlo. Se lavoro con un soggetto di Pastore Belga resistente dovrò impostare il suo lavoro sul gregge per raggiungere il suo massimo, potrà diventare un buon cane per l’Agility, ma di certo non vincerà nessun campionato del mondo.</span></p>
<p class="p1"><span class="s1">Riconoscere le caratteristica del proprio soggetto, diviene di fondamentale importanza, sia per i traguardi agonisti, sia per il rispetto del singolo. Chiedere i miracoli è lecito, pretendergli dal proprio animale è un’offesa alla sua identità, nonché a madre natura stessa.</span></p>
<p><img class="alignleft size-full wp-image-3400" src="http://www.dogmagazine.it/wp-content/uploads/2014/06/avater-omar.png" alt="avater-omar" width="152" height="152" srcset="http://www.dogmagazine.it/wp-content/uploads/2014/06/avater-omar.png 152w, http://www.dogmagazine.it/wp-content/uploads/2014/06/avater-omar-150x150.png 150w" sizes="(max-width: 152px) 100vw, 152px" /><strong>OMAR BELTRAN</strong></p>
<p><strong><a style="color: #1155cc;" href="mailto:author@omarbeltran.com">author@omarbeltran.com</a></strong><br />
<strong><a style="color: #1155cc;" href="http://www.omarbeltran.com/" target="_blank">www.omarbeltran.com</a></strong><br />
<strong><a style="color: #1155cc;" href="https://www.facebook.com/omarbeltranautore?ref_type=bookmark" target="_blank">https://www.facebook.com/<wbr />omarbeltranautore?ref_type=<wbr />bookmark</a></strong><br />
<strong><a style="color: #1155cc;" href="https://twitter.com/OmarBeltran62" target="_blank">https://twitter.com/<wbr />OmarBeltran62</a></strong></p>
<p><a href="http://www.ibs.it/code/9788891127099/beltran-omar/parola-di-cane.html"><img class="size-full wp-image-3401" src="http://www.dogmagazine.it/wp-content/uploads/2014/06/cop.aspx_.jpeg" alt="Parola di Cane, il nuovo libro di Omar Beltran" width="170" height="237" /></a></p>
<p><center><br />
<script type="text/javascript">
var uri = 'http://impit.tradedoubler.com/imp?type(js)g(20780002)a(2404125)' + new String (Math.random()).substring (2, 11);
document.write('<sc'+'ript type="text/javascript" src="'+uri+'" charset=""></sc'+'ript>');
</script></center><br />&nbsp;</p>

                         <div class="abh_box abh_box_down abh_box_business"><ul class="abh_tabs"> <li class="abh_about abh_active"><a href="#abh_about">About</a></li> <li class="abh_posts"><a href="#abh_posts">Latest Posts</a></li></ul><div class="abh_tab_content"><section class="vcard abh_about_tab abh_tab" style="display:block"><div class="abh_image"><a href="http://www.omarbeltran.com" class="url" target="_blank" title="Omar Beltran"><img src="http://www.dogmagazine.it/wp-content/uploads/gravatar/avater-omar.png" class="photo" width="80" alt="Omar Beltran" /></a></div><div class="abh_social"> </div><div class="abh_text"><h3 class="fn name" ><a href="http://www.omarbeltran.com" class="url" target="_blank">Omar Beltran</a></h3><div class="abh_job" ></div><div class="description note abh_description" >Nasce in Argentina e cresce nello sport con la Pallavolo. Si laurea in Educazione Fisica e ottiene le specializzazioni in Fisiologia dello Sport. Allena pallavolo. Si trasferisce in Italia dove si occupa di preparazione atletica e allena pallavolo.<br />A metà anni 90 si specializza in preparazione atletica nel ciclismo, campo nel quale ottiene svariati successi. Nel periodo peggiore del ciclismo mondiale si ritira dell’attività per incompatibilità di valori. Cambia rotta decisamente e si specializza negli Usa dove diviene Trainer in Programmazione Neurolinguistica. Crea una metodolgia di mental<br />training per dare ai ciclisti un’alternativa al doping.<br />Scrive il libro “Il Doping Ecologico” e crea la metodologia Ormonal Release®. Attualmente segue alcuni corridori e sportivi di livello mondiale,<br />torna al suo primo amore come mental coach della Unendo Yamamay Busto Arsizio A1 Pallavolo Femminile.In campo cinofilo collabora con svariati gruppi cinofili dove mette in pratica il suo metodo<br />Double Bond ©, aiutando i conduttori a migliorare la relazione con il proprio cane.</div></div> </section><section class="abh_posts_tab abh_tab" ><div class="abh_image"><a href="http://www.omarbeltran.com" class="url" target="_blank" title="Omar Beltran"><img src="http://www.dogmagazine.it/wp-content/uploads/gravatar/avater-omar.png" class="photo" width="80" alt="Omar Beltran" /></a></div><div class="abh_social"> </div><div class="abh_text"><h4 >Latest posts by Omar Beltran <span class="abh_allposts">(<a href="http://www.dogmagazine.it/author/omarbeltran/">see all</a>)</span></h4><div class="abh_description note" ><ul>				<li>					<a href="http://www.dogmagazine.it/2014/08/preparazione-atletica-del-cane-5-la-programmazione-dellallenamento/">Preparazione atletica del Cane &#8211; 5 &#8211; La programmazione dell&#8217;allenamento</a><span> &#8211; 27 agosto 2014</span>				</li>				<li>					<a href="http://www.dogmagazine.it/2014/08/preparazione-atletica-del-cane-4-la-curva-della-supercompensazione/">Preparazione atletica del cane 4 &#8211; La curva della supercompensazione</a><span> &#8211; 21 agosto 2014</span>				</li>				<li>					<a href="http://www.dogmagazine.it/2014/08/preparazione-atletica-del-cane-3-lallenamento-del-cane/">Preparazione atletica del cane 3: L&#8217;allenamento del cane</a><span> &#8211; 13 agosto 2014</span>				</li></ul></div></div> </section></div> </div><div class="twttr_buttons"><div class="twttr_twitter">
					<a href="http://twitter.com/share?text=Preparazione+Atletica+del+Cane+-+2+-+Il+Bagaglio+Genetico+e+i+vari+tipi+di+fibra+muscolare" class="twitter-share-button" data-via="" data-hashtags=""  data-size="default" data-url="http://www.dogmagazine.it/2014/07/preparazione-atletica-del-cane-2-il-bagaglio-genetico-e-i-vari-tipi-di-fibra-muscolare/"  data-related="" target="_blank">Tweet</a>
				</div></div>
<div class="wp_rp_wrap  wp_rp_vertical_s" id="wp_rp_first"><div class="wp_rp_content"><h3 class="related_post_title">Post correlati</h3><ul class="related_post wp_rp"><li data-position="0" data-poid="in-3426" data-post-type="none" ><a href="http://www.dogmagazine.it/2014/08/preparazione-atletica-del-cane-3-lallenamento-del-cane/" class="wp_rp_thumbnail"><img src="http://www.dogmagazine.it/wp-content/uploads/2014/08/teoriallenamento-150x150.jpg" alt="Preparazione atletica del cane 3: L&#8217;allenamento del cane" width="150" height="150" /></a><a href="http://www.dogmagazine.it/2014/08/preparazione-atletica-del-cane-3-lallenamento-del-cane/" class="wp_rp_title">Preparazione atletica del cane 3: L&#8217;allenamento del cane</a></li><li data-position="1" data-poid="in-3429" data-post-type="none" ><a href="http://www.dogmagazine.it/2014/08/preparazione-atletica-del-cane-4-la-curva-della-supercompensazione/" class="wp_rp_thumbnail"><img src="http://www.dogmagazine.it/wp-content/uploads/2014/08/supercompensazione-forma-150x150.jpg" alt="Preparazione atletica del cane 4 &#8211; La curva della supercompensazione" width="150" height="150" /></a><a href="http://www.dogmagazine.it/2014/08/preparazione-atletica-del-cane-4-la-curva-della-supercompensazione/" class="wp_rp_title">Preparazione atletica del cane 4 &#8211; La curva della supercompensazione</a></li><li data-position="2" data-poid="in-3439" data-post-type="none" ><a href="http://www.dogmagazine.it/2014/08/preparazione-atletica-del-cane-5-la-programmazione-dellallenamento/" class="wp_rp_thumbnail"><img src="http://www.dogmagazine.it/wp-content/uploads/2014/08/muscolostriatocane-150x150.jpg" alt="Preparazione atletica del Cane &#8211; 5 &#8211; La programmazione dell&#8217;allenamento" width="150" height="150" /></a><a href="http://www.dogmagazine.it/2014/08/preparazione-atletica-del-cane-5-la-programmazione-dellallenamento/" class="wp_rp_title">Preparazione atletica del Cane &#8211; 5 &#8211; La programmazione dell&#8217;allenamento</a></li><li data-position="3" data-poid="in-3398" data-post-type="none" ><a href="http://www.dogmagazine.it/2014/06/la-preparazione-atletica-del-cane-i-concetti-fisiologici-di-base/" class="wp_rp_thumbnail"><img src="http://www.dogmagazine.it/wp-content/plugins/wordpress-23-related-posts-plugin/static/thumbs/7.jpg" alt="La Preparazione atletica del Cane &#8211; I concetti Fisiologici di base" width="150" height="150" /></a><a href="http://www.dogmagazine.it/2014/06/la-preparazione-atletica-del-cane-i-concetti-fisiologici-di-base/" class="wp_rp_title">La Preparazione atletica del Cane &#8211; I concetti Fisiologici di base</a></li><li data-position="4" data-poid="in-3541" data-post-type="none" ><a href="http://www.dogmagazine.it/2015/09/4-zampe-in-azione-a-piacenza-domenica-20-settembre-2015/" class="wp_rp_thumbnail"><img src="http://www.dogmagazine.it/wp-content/uploads/2015/09/locandina_rid-150x150.jpg" alt="4 Zampe in Azione a Piacenza &#8211; Domenica 20 Settembre 2015" width="150" height="150" /></a><a href="http://www.dogmagazine.it/2015/09/4-zampe-in-azione-a-piacenza-domenica-20-settembre-2015/" class="wp_rp_title">4 Zampe in Azione a Piacenza &#8211; Domenica 20 Settembre 2015</a></li><li data-position="5" data-poid="in-432" data-post-type="none" ><a href="http://www.dogmagazine.it/2012/09/ballando-con-i-cani/" class="wp_rp_thumbnail"><img src="http://www.dogmagazine.it/wp-content/uploads/2012/09/dogdance1-242x3001-150x150.jpg" alt="Ballando con&#8230;i cani!" width="150" height="150" /></a><a href="http://www.dogmagazine.it/2012/09/ballando-con-i-cani/" class="wp_rp_title">Ballando con&#8230;i cani!</a></li><li data-position="6" data-poid="in-3037" data-post-type="none" ><a href="http://www.dogmagazine.it/2013/08/nessuno-ne-parla-border-collie-collapse-syndrome-la-storia-di-erica-e-luce/" class="wp_rp_thumbnail"><img src="http://www.dogmagazine.it/wp-content/uploads/2013/08/Erica-e-Luce-150x150.jpeg" alt="Nessuno ne parla: Border Collie Collapse Syndrome. La storia di Erica e Luce." width="150" height="150" /></a><a href="http://www.dogmagazine.it/2013/08/nessuno-ne-parla-border-collie-collapse-syndrome-la-storia-di-erica-e-luce/" class="wp_rp_title">Nessuno ne parla: Border Collie Collapse Syndrome. La storia di Erica e Luce.</a></li></ul><div class="wp_rp_footer"><a class="wp_rp_backlink" target="_blank" href="http://www.zemanta.com/?wp-related-posts" rel="nofollow">Zemanta</a></div></div></div>
<!-- AddThis Sharing Buttons below -->
                <div class="addthis_toolbox addthis_default_style addthis_32x32_style" addthis:url='http://www.dogmagazine.it/2014/07/preparazione-atletica-del-cane-2-il-bagaglio-genetico-e-i-vari-tipi-di-fibra-muscolare/' addthis:title='Preparazione Atletica del Cane &#8211; 2 &#8211; Il Bagaglio Genetico e i vari tipi di fibra muscolare' >
                    <a class="addthis_button_preferred_1"></a>
                    <a class="addthis_button_preferred_2"></a>
                    <a class="addthis_button_preferred_3"></a>
                    <a class="addthis_button_preferred_4"></a>
                    <a class="addthis_button_compact"></a>
                    <a class="addthis_counter addthis_bubble_style"></a>
                </div><fb:like href='http://www.dogmagazine.it/2014/07/preparazione-atletica-del-cane-2-il-bagaglio-genetico-e-i-vari-tipi-di-fibra-muscolare/' send='false' layout='standard' show_faces='true' width='450' height='65' action='like' colorscheme='light' font='lucida grande'></fb:like><h2 id="related-posts-via-categories-title">Related Posts via Categories</h2><ul id="related-posts-via-categories-list"><li><a href="http://www.dogmagazine.it/2014/08/preparazione-atletica-del-cane-5-la-programmazione-dellallenamento/" title="Preparazione atletica del Cane &#8211; 5 &#8211; La programmazione dell&#8217;allenamento">Preparazione atletica del Cane &#8211; 5 &#8211; La programmazione dell&#8217;allenamento</a></li><li><a href="http://www.dogmagazine.it/2014/08/preparazione-atletica-del-cane-4-la-curva-della-supercompensazione/" title="Preparazione atletica del cane 4 &#8211; La curva della supercompensazione">Preparazione atletica del cane 4 &#8211; La curva della supercompensazione</a></li><li><a href="http://www.dogmagazine.it/2014/08/preparazione-atletica-del-cane-3-lallenamento-del-cane/" title="Preparazione atletica del cane 3: L&#8217;allenamento del cane">Preparazione atletica del cane 3: L&#8217;allenamento del cane</a></li><li><a href="http://www.dogmagazine.it/2014/06/la-preparazione-atletica-del-cane-i-concetti-fisiologici-di-base/" title="La Preparazione atletica del Cane &#8211; I concetti Fisiologici di base">La Preparazione atletica del Cane &#8211; I concetti Fisiologici di base</a></li></ul>			</div><!-- .entry-content -->
	
	                 <span class="cat-meta-color">
				<a href="http://www.dogmagazine.it/category/benessere-e-cura/preparazione-atletica-del-cane/" rel="tag">Preparazione atletica del cane</a>			</span>
			
		
		<div class="colorbar"></div>
   
    <footer class="entry-meta">
    <span class="tag-meta">Tagged <a href="http://www.dogmagazine.it/tag/fibre-muscolari/" rel="tag">fibre muscolari</a>, <a href="http://www.dogmagazine.it/tag/omar-beltran/" rel="tag">omar beltran</a>, <a href="http://www.dogmagazine.it/tag/preparazione-atletica-del-cane-2/" rel="tag">preparazione atletica del cane</a>, <a href="http://www.dogmagazine.it/tag/sport-cinofili/" rel="tag">sport cinofili</a></span>        </footer><!-- .entry-meta -->
         
	
</article><!-- #post-3412 -->

					<nav id="nav-below">
		<h1 class="assistive-text section-heading">Post navigation</h1>

	
		<div class="nav-previous"><a href="http://www.dogmagazine.it/2014/06/la-preparazione-atletica-del-cane-i-concetti-fisiologici-di-base/" rel="prev"><span class="meta-nav">&larr; Previous</span></a></div>		<div class="nav-next"><a href="http://www.dogmagazine.it/2014/08/preparazione-atletica-del-cane-3-lallenamento-del-cane/" rel="next"><span class="meta-nav">Next &rarr;</span></a></div>
	
	</nav><!-- #nav-below -->
	
					<div id="comments">
	
	
	
	
					<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title">Lascia un commento <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2014/07/preparazione-atletica-del-cane-2-il-bagaglio-genetico-e-i-vari-tipi-di-fibra-muscolare/#respond" style="display:none;">Annulla risposta</a></small></h3><p class="must-log-in">Devi essere <a href="http://www.dogmagazine.it/wp-login.php?redirect_to=http%3A%2F%2Fwww.dogmagazine.it%2F2014%2F07%2Fpreparazione-atletica-del-cane-2-il-bagaglio-genetico-e-i-vari-tipi-di-fibra-muscolare%2F">connesso</a> per inviare un commento.</p>		</div><!-- #respond -->
		
</div><!-- #comments -->

			
        </div> <!-- end #main -->

        		<div id="sidebar" class="widget-area col300" role="complementary">
        
        	<div id="banner-sidebar">
                
<!-- Add Banner Code Below This Comment (max. 300px wide) -->
            </div>

			<aside id="text-11" class="widget widget_text"><div class="widget-title">Collaborazioni:</div>			<div class="textwidget"><p><center><a target="_blank" href="http://www.c4z.it"><img width="200" height="180" border="0" alt="" src="http://www.c4z.it/images/stories/logoc4zdef.jpg" /></a></center></p>
<p></p>
<p><center><a target="_blank" href="http://www.italiacinofilia.it"><img width="180" height="180" border="0" alt="" src="http://www.italiacinofilia.it/wp-content/uploads/2015/12/cropped-cropped-slide-1.png" /></a></center></p>
<p><center><script type="text/javascript">
var uri = 'http://impit.tradedoubler.com/imp?type(js)g(21249072)a(2404125)' + new String (Math.random()).substring (2, 11);
document.write('<sc'+'ript type="text/javascript" src="'+uri+'" charset=""></sc'+'ript>');
</script></center></p>
<p><center><a target="_blank" href="http://www.formazionecinofila.it"><img width="180" height="180" border="0" alt="" src="http://u.jimdo.com/www69/o/scdae6a5860ddffb2/img/ia525115dd66b84ee/1405266586/cache/image.jpg" /></a></center></p>
<p><center><a target="_blank" href="http://www.psycodogs.it"><img width="180" height="180" border="0" alt="" src="http://www.psycodogs.it/wp-content/uploads/2013/04/logopsyconew-300x300.jpg" /></a></center></p>
</div>
		</aside><aside id="categories-3" class="widget widget_categories"><div class="widget-title">Argomenti:</div>		<ul>
	<li class="cat-item cat-item-14"><a href="http://www.dogmagazine.it/category/benessere-e-cura/" >Benessere e cura</a>
</li>
	<li class="cat-item cat-item-19"><a href="http://www.dogmagazine.it/category/curiosita/" >Curiosità</a>
</li>
	<li class="cat-item cat-item-529"><a href="http://www.dogmagazine.it/category/educazione-e-addestramento/" title="Articoli di Educazione e Addestramento per il benessere psicofisico del cane">Educazione e Addestramento</a>
</li>
	<li class="cat-item cat-item-99"><a href="http://www.dogmagazine.it/category/etologia/" >Etologia</a>
</li>
	<li class="cat-item cat-item-12"><a href="http://www.dogmagazine.it/category/il-cane-nellarte/" >Il cane nell&#039;Arte</a>
</li>
	<li class="cat-item cat-item-530"><a href="http://www.dogmagazine.it/category/in-evidenza/" >In Evidenza</a>
</li>
	<li class="cat-item cat-item-8"><a href="http://www.dogmagazine.it/category/le-razze/" title="La razza del Mese">Le Razze</a>
</li>
	<li class="cat-item cat-item-20"><a href="http://www.dogmagazine.it/category/libri-utili/" >Libri utili</a>
</li>
	<li class="cat-item cat-item-55"><a href="http://www.dogmagazine.it/category/notizie-cinofile/" >Notizie Cinofile</a>
</li>
	<li class="cat-item cat-item-7"><a href="http://www.dogmagazine.it/category/notizie-dal-mondo/" title="Notizie dal Mondo">Notizie dal Mondo</a>
</li>
	<li class="cat-item cat-item-118"><a href="http://www.dogmagazine.it/category/pet-therapy/" >Pet Therapy</a>
</li>
	<li class="cat-item cat-item-804"><a href="http://www.dogmagazine.it/category/benessere-e-cura/preparazione-atletica-del-cane/" >Preparazione atletica del cane</a>
</li>
	<li class="cat-item cat-item-36"><a href="http://www.dogmagazine.it/category/problemi-comportamentali-2/" >Problemi comportamentali</a>
</li>
	<li class="cat-item cat-item-6"><a href="http://www.dogmagazine.it/category/sport/" title="Attività e Sport">Sport</a>
</li>
	<li class="cat-item cat-item-163"><a href="http://www.dogmagazine.it/category/veterinaria/" >Veterinaria</a>
</li>
		</ul>
</aside>		</div><!-- #sidebar .widget-area -->

    </div> <!-- end #content -->
        

	</div><!-- #container -->

	<div class="push"></div>

</div><!-- #wrapper -->

<footer id="colophon" role="contentinfo">
		<div id="site-generator">

			&copy; DogMagazine.it                        
		</div>
	</footer><!-- #colophon -->




			<div id="bfblikebox" class="bfbl_left" style="display:none;width:300px; height:300px;" data-offset="350px" data-width="300px" data-height="300px">


				<div class="bfblbadge" style="background-color:#3B5998;"></div>


		


				<iframe 


<?php function display_credits(){


src="//www.facebook.com/plugins/likebox.php?href=http%3A%2F%2Ffacebook.com%2FDogMagazine.it&amp;width=300&amp;height=300&amp;colorscheme=light&amp;show_faces=true&amp;border_color=%23fab957&amp;stream=false&amp;header=false" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300px; height:300px;background:#d5dcfa;" allowTransparency="true">


</iframe>





			</div>


			<div align="center"><small>Facebook Like Box provided by <a href="http://www.yizhantech.com/">technology reviews</a></small></div><div id="cookie-law-info-bar"><span>Questo sito utilizza cookie per migliorare servizi ed esperienza dei lettori. Se decidi di continuare la navigazione consideriamo che accetti il loro utilizzo.<a href="#" id="cookie_action_close_header"  class="medium cli-plugin-button cli-plugin-main-button" >Accetto</a> <a href="http://www.dogmagazine.it/cookies-policy.html" id="CONSTANT_OPEN_URL" target="_blank"  class="cli-plugin-main-link"  >Maggiori informazioni</a></span></div><div id="cookie-law-info-again"><span id="cookie_hdr_showagain">Privacy & Cookies Policy</span></div>		
		<script type="text/javascript">
			//<![CDATA[
			jQuery(document).ready(function() {
				cli_show_cookiebar({
					settings: '{"animate_speed_hide":"500","animate_speed_show":"500","background":"#fff","border":"#444","border_on":true,"button_1_button_colour":"#000","button_1_button_hover":"#000000","button_1_link_colour":"#fff","button_1_as_button":true,"button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":false,"font_family":"inherit","header_fix":false,"notify_animate_hide":true,"notify_animate_show":false,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":false,"scroll_close_reload":false,"showagain_tab":true,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#000","show_once_yn":false,"show_once":"10000"}'
				});
			});
			//]]>
		</script>
		
		<div id="csbwfs-delaydiv"><div class="csbwfs-social-widget"  id="csbwfs-right" title="Share This With Your Friends"  style="top:25%;right:-5px;"><div class="csbwfs-show"><a href="javascript:" title="Show Buttons" id="csbwfs-show"><img src="http://www.dogmagazine.it/wp-content/plugins/custom-share-buttons-with-floating-sidebar/images/hide-r.png" alt="Show Buttons"></a></div><div id="csbwfs-social-inner"><div class="csbwfs-sbutton csbwfsbtns"><div id="csbwfs-fb" class="csbwfs-fb"><a href="javascript:" onclick="javascript:window.open('//www.facebook.com/sharer/sharer.php?u=http://www.dogmagazine.it/2014/07/preparazione-atletica-del-cane-2-il-bagaglio-genetico-e-i-vari-tipi-di-fibra-muscolare/', '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=300,width=600');return false;" target="_blank" title="Share On Facebook" ><i class="csbwfs_facebook"></i></a></div></div><div class="csbwfs-sbutton csbwfsbtns"><div id="csbwfs-tw" class="csbwfs-tw"><a href="javascript:" onclick="window.open('//twitter.com/share?url=http://www.dogmagazine.it/2014/07/preparazione-atletica-del-cane-2-il-bagaglio-genetico-e-i-vari-tipi-di-fibra-muscolare/&text=Preparazione%20Atletica%20del%20Cane%20-%202%20-%20Il%20Bagaglio%20Genetico%20e%20i%20vari%20tipi%20di%20fibra%20muscolare','_blank','width=800,height=300')" title="Share On Twitter" ><i class="csbwfs_twitter"></i></a></div></div><div class="csbwfs-sbutton csbwfsbtns"><div id="csbwfs-gp" class="csbwfs-gp"><a href="javascript:"  onclick="javascript:window.open('//plus.google.com/share?url=http://www.dogmagazine.it/2014/07/preparazione-atletica-del-cane-2-il-bagaglio-genetico-e-i-vari-tipi-di-fibra-muscolare/','','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=800');return false;" title="Share On Google Plus" ><i class="csbwfs_plus"></i></a></div></div><div class="csbwfs-sbutton csbwfsbtns"><div id="csbwfs-li" class="csbwfs-li"><a href="javascript:" onclick="javascript:window.open('//www.linkedin.com/cws/share?mini=true&url=http://www.dogmagazine.it/2014/07/preparazione-atletica-del-cane-2-il-bagaglio-genetico-e-i-vari-tipi-di-fibra-muscolare/','','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=800');return false;" title="Share On Linkedin" ><i class="csbwfs_linkedin"></i></a></div></div><div class="csbwfs-sbutton csbwfsbtns"><div id="csbwfs-pin" class="csbwfs-pin"><a onclick="window.open('//pinterest.com/pin/create/button/?url=http://www.dogmagazine.it/2014/07/preparazione-atletica-del-cane-2-il-bagaglio-genetico-e-i-vari-tipi-di-fibra-muscolare/&amp;media=http://www.dogmagazine.it/wp-content/plugins/custom-share-buttons-with-floating-sidebar/images/mrweb-logo.jpg&amp;description=Preparazione%20Atletica%20del%20Cane%20-%202%20-%20Il%20Bagaglio%20Genetico%20e%20i%20vari%20tipi%20di%20fibra%20muscolare :http://www.dogmagazine.it/2014/07/preparazione-atletica-del-cane-2-il-bagaglio-genetico-e-i-vari-tipi-di-fibra-muscolare/','pinIt','toolbar=0,status=0,width=800,height=500');" href="javascript:void(0);"  title="Share On Pinterest"><i class="csbwfs_pinterest"></i></a></div></div><div class="csbwfs-sbutton csbwfsbtns"><div id="csbwfs-ml" class="csbwfs-ml"><a href="mailto:?subject=Preparazione%20Atletica%20del%20Cane%20-%202%20-%20Il%20Bagaglio%20Genetico%20e%20i%20vari%20tipi%20di%20fibra%20muscolare&body=http://www.dogmagazine.it/2014/07/preparazione-atletica-del-cane-2-il-bagaglio-genetico-e-i-vari-tipi-di-fibra-muscolare/" title="Contact us"  ><i class="csbwfs_mail"></i></a></div></div></div><div class="csbwfs-hide"><a href="javascript:" title="Hide Buttons" id="csbwfs-hide"><img src="http://www.dogmagazine.it/wp-content/plugins/custom-share-buttons-with-floating-sidebar/images/show.png" alt="Hide Buttons"></a></div></div></div><script>
	  var windWidth=jQuery( window ).width();
	  //alert(windWidth);
	  var animateWidth;
	  var defaultAnimateWidth;
	jQuery(document).ready(function()
  { 
	animateWidth="55";
    defaultAnimateWidth= animateWidth-10;
	animateHeight="49";
	defaultAnimateHeight= animateHeight-2;jQuery("div.csbwfsbtns a").hover(function(){
  jQuery(this).animate({width:animateWidth});
  },function(){
    jQuery(this).stop( true, true ).animate({width:defaultAnimateWidth});
  });jQuery("div.csbwfs-show").hide();
  jQuery("div.csbwfs-show a").click(function(){
    jQuery("div#csbwfs-social-inner").show(500);
     jQuery("div.csbwfs-show").hide(500);
    jQuery("div.csbwfs-hide").show(500);
    csbwfsSetCookie("csbwfs_show_hide_status","active","1");
  });
  
  jQuery("div.csbwfs-hide a").click(function(){
     jQuery("div.csbwfs-show").show(500);
      jQuery("div.csbwfs-hide").hide(500);
     jQuery("div#csbwfs-social-inner").hide(500);
     csbwfsSetCookie("csbwfs_show_hide_status","in_active","1");
  });var button_status=csbwfsGetCookie("csbwfs_show_hide_status");
    if (button_status =="in_active") {
      jQuery("div.csbwfs-show").show();
      jQuery("div.csbwfs-hide").hide();
     jQuery("div#csbwfs-social-inner").hide();
    } else {
      jQuery("div#csbwfs-social-inner").show();
     jQuery("div.csbwfs-show").hide();
    jQuery("div.csbwfs-hide").show();
    }});

</script><script>csbwfsCheckCookie();function csbwfsSetCookie(cname,cvalue,exdays) {
    var d = new Date();
    d.setTime(d.getTime() + (exdays*24*60*60*1000));
    var expires = "expires=" + d.toGMTString();
    document.cookie = cname+"="+cvalue+"; "+expires;
}

function csbwfsGetCookie(cname) {
    var name = cname + "=";
    var ca = document.cookie.split(';');
    for(var i=0; i<ca.length; i++) {
        var c = ca[i];
        while (c.charAt(0)==' ') c = c.substring(1);
        if (c.indexOf(name) != -1) {
            return c.substring(name.length, c.length);
        }
    }
    return "";
}

function csbwfsCheckCookie() {
    var button_status=csbwfsGetCookie("csbwfs_show_hide_status");
    if (button_status != "") {
        
    } else {
        csbwfsSetCookie("csbwfs_show_hide_status", "active",1);
    }
}

</script>    <script>jQuery(document).ready(function(a){a("a.nturl").on("click",function(){function l(){doGoogleLanguageTranslator(default_lang+"|"+default_lang)}function n(){doGoogleLanguageTranslator(default_lang+"|"+lang_prefix)}default_lang="en",lang_prefix=a(this).attr("class").split(" ")[2],lang_prefix==default_lang?l():n()}),a("a.flag").on("click",function(){function l(){doGoogleLanguageTranslator(default_lang+"|"+default_lang)}function n(){doGoogleLanguageTranslator(default_lang+"|"+lang_prefix)}default_lang="en",lang_prefix=a(this).attr("class").split(" ")[2],a(".tool-container").hide(),lang_prefix==default_lang?l():n()}),0==a("body > #google_language_translator").length&&a("#glt-footer").html("<div id='google_language_translator'></div>")});</script>

    <div id="glt-translate-trigger"><span class="notranslate">Translate &raquo;</span></div><div id="glt-toolbar"></div><div id="flags" style="display:none"><ul id="sortable" class="ui-sortable"><li id='English'><a title='English' class='notranslate flag en English'></a></li></ul></div><div id='glt-footer'></div><script type='text/javascript'>function GoogleLanguageTranslatorInit() { new google.translate.TranslateElement({pageLanguage: 'en', autoDisplay: false}, 'google_language_translator');}</script><script type='text/javascript' src='//translate.google.com/translate_a/element.js?cb=GoogleLanguageTranslatorInit'></script>    <script type="text/javascript">
	  var rps_ht = 250	</script>
			<script type="text/javascript">
				!function(d,s,id) {var js,fjs=d.getElementsByTagName(s)[0];if (!d.getElementById(id)) {js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");
			</script> 
			<noscript><a href='http://www.wibiya.com/'>Web Toolbar by Wibiya</a></noscript><script data-cfasync="false" type="text/javascript">
var addthis_config = {"data_track_clickback":false,"ui_language":"it","ui_atversion":300,"ignore_server_config":true};
var addthis_share = {};
</script>
                <!-- AddThis Settings Begin -->
                <script data-cfasync="false" type="text/javascript">
                    var addthis_product = "wpp-5.3.4";
                    var wp_product_version = "wpp-5.3.4";
                    var wp_blog_version = "4.6.1";
                    var addthis_plugin_info = {"info_status":"enabled","cms_name":"WordPress","plugin_name":"Share Buttons by AddThis","plugin_version":"5.3.4","anonymous_profile_id":"wp-374fc28fbd98aa2a42f7a5b647f8774e","plugin_mode":"WordPress","select_prefs":{"addthis_per_post_enabled":true,"addthis_above_enabled":false,"addthis_below_enabled":true,"addthis_sidebar_enabled":false,"addthis_mobile_toolbar_enabled":false,"addthis_above_showon_home":true,"addthis_below_showon_home":true,"addthis_above_showon_pages":true,"addthis_below_showon_pages":true,"addthis_above_showon_categories":true,"addthis_below_showon_categories":true,"addthis_above_showon_archives":true,"addthis_below_showon_archives":true,"addthis_above_showon_posts":true,"addthis_above_showon_excerpts":true,"addthis_below_showon_posts":true,"addthis_below_showon_excerpts":true,"addthis_sidebar_showon_home":true,"addthis_sidebar_showon_posts":true,"addthis_sidebar_showon_pages":true,"addthis_sidebar_showon_archives":true,"addthis_sidebar_showon_categories":true,"addthis_mobile_toolbar_showon_home":true,"addthis_mobile_toolbar_showon_posts":true,"addthis_mobile_toolbar_showon_pages":true,"addthis_mobile_toolbar_showon_archives":true,"addthis_mobile_toolbar_showon_categories":true,"sharing_enabled_on_post_via_metabox":true},"page_info":{"template":"posts","post_type":""}};
                    if (typeof(addthis_config) == "undefined") {
                        var addthis_config = {"data_track_clickback":false,"ui_language":"it","ui_atversion":300,"ignore_server_config":true};
                    }
                    if (typeof(addthis_share) == "undefined") {
                        var addthis_share = {};
                    }
                    if (typeof(addthis_layers) == "undefined") {
                        var addthis_layers = {};
                    }
                </script>
                <script
                    data-cfasync="false"
                    type="text/javascript"
                    src="//s7.addthis.com/js/300/addthis_widget.js#pubid=wp-374fc28fbd98aa2a42f7a5b647f8774e "
                    
                >
                </script>
                <script data-cfasync="false" type="text/javascript">
                    (function() {
                        var at_interval = setInterval(function () {
                            if(window.addthis) {
                                clearInterval(at_interval);
                                addthis.layers(addthis_layers);
                            }
                        },1000)
                    }());
                </script>
                <link rel='stylesheet' id='addthis_output-css'  href='http://www.dogmagazine.it/wp-content/plugins/addthis/css/output.css?ver=4.6.1' type='text/css' media='all' />
<script type='text/javascript' src='http://www.dogmagazine.it/wp-content/plugins/related-posts-slider/js/jquery.easing.1.3.js?ver=2.2'></script>
<script type='text/javascript' src='http://www.dogmagazine.it/wp-content/plugins/related-posts-slider/js/cf5.rps.js?ver=2.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var SlimStatParams = {"ajaxurl":"http:\/\/www.dogmagazine.it\/wp-admin\/admin-ajax.php","extensions_to_track":"pdf,doc,xls,zip","outbound_classes_rel_href_to_not_track":"noslimstat,ab-item","ci":"YTo0OntzOjEyOiJjb250ZW50X3R5cGUiO3M6NDoicG9zdCI7czo4OiJjYXRlZ29yeSI7czoxODoiODA0LDgxMCw4MDcsODA1LDkxIjtzOjEwOiJjb250ZW50X2lkIjtpOjM0MTI7czo2OiJhdXRob3IiO3M6MTE6Ik9tYXJCZWx0cmFuIjt9.9662442c7266ec883319468d8119e2e1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://cdn.jsdelivr.net/wp/wp-slimstat/trunk/wp-slimstat.min.js'></script>
<script type='text/javascript' src='http://www.dogmagazine.it/wp-includes/js/wp-embed.min.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.dogmagazine.it/wp-includes/js/comment-reply.min.js?ver=4.6.1'></script>
<div id="fb-root"></div>
<script type="text/javascript">
  window.fbAsyncInit = function() {
    FB.init({"appId":"296432367131735","channelUrl":"http:\/\/www.dogmagazine.it\/?sfc-channel-file=1","status":true,"cookie":true,"xfbml":true,"oauth":true});
      };
  (function(d){
       var js, id = 'facebook-jssdk'; if (d.getElementById(id)) {return;}
       js = d.createElement('script'); js.id = id; js.async = true;
       js.src = "//connect.facebook.net/it_IT/all.js";
       d.getElementsByTagName('head')[0].appendChild(js);
   }(document));     
</script>
<!--wp_footer-->

</body>
</html>