<!DOCTYPE html>
<html  xmlns:fb="http://ogp.me/ns/fb#" xmlns:og="http://ogp.me/ns#" lang="it-IT" xmlns:fb="http://ogp.me/ns/fb#" xmlns:addthis="http://www.addthis.com/help/api-spec"  xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml" class="no-js">
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<title>DogMagazine.it | 1° Convegno Nazionale sull&#8217;approccio integrato alle patologie tumorali dei cani e dei gatti e degli animali non convenzionali</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://www.dogmagazine.it/xmlrpc.php" />

<link rel='dns-prefetch' href='//platform-api.sharethis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="DogMagazine.it &raquo; Feed" href="http://www.dogmagazine.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="DogMagazine.it &raquo; Feed dei commenti" href="http://www.dogmagazine.it/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.dogmagazine.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='glt-toolbar-styles-css'  href='http://www.dogmagazine.it/wp-content/plugins/google-language-translator/css/toolbar.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='google-language-translator-css'  href='http://www.dogmagazine.it/wp-content/plugins/google-language-translator/css/style.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='cf5_rps_css-css'  href='http://www.dogmagazine.it/wp-content/plugins/related-posts-slider/styles/default/style.css?ver=2.2' type='text/css' media='all' />
<link rel='stylesheet' id='simplyInstagram-css'  href='http://www.dogmagazine.it/wp-content/plugins/simply-instagram/css/simply-instagram.css?ver=3' type='text/css' media='all' />
<link rel='stylesheet' id='prettyPhoto-css'  href='http://www.dogmagazine.it/wp-content/plugins/simply-instagram/css/simply-instagram-prettyPhoto.css?ver=3.1.6' type='text/css' media='all' />
<link rel='stylesheet' id='tooltipster-css'  href='http://www.dogmagazine.it/wp-content/plugins/simply-instagram/css/tooltipster.css?ver=3.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='cptch_stylesheet-css'  href='http://www.dogmagazine.it/wp-content/plugins/captcha/css/front_end_style.css?ver=4.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://www.dogmagazine.it/wp-includes/css/dashicons.min.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='cptch_desktop_style-css'  href='http://www.dogmagazine.it/wp-content/plugins/captcha/css/desktop_style.css?ver=4.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='cntctfrm_form_style-css'  href='http://www.dogmagazine.it/wp-content/plugins/contact-form-plugin/css/form_style.css?ver=4.0.6' type='text/css' media='all' />
<link rel='stylesheet' id='cookielawinfo-style-css'  href='http://www.dogmagazine.it/wp-content/plugins/cookie-law-info/css/cli-style.css?ver=1.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='csbwf_sidebar_style-css'  href='http://www.dogmagazine.it/wp-content/plugins/custom-share-buttons-with-floating-sidebar/css/csbwfs.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='easy_author_image-css'  href='http://www.dogmagazine.it/wp-content/plugins/easy-author-image/css/easy-author-image.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='twttr_stylesheet-css'  href='http://www.dogmagazine.it/wp-content/plugins/twitter-plugin/css/style.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='newswire_style-css'  href='http://www.dogmagazine.it/wp-content/themes/the-newswire/style.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='newsletter-subscription-css'  href='http://www.dogmagazine.it/wp-content/plugins/newsletter/subscription/style.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='bliss-facebook-likebox-css'  href='http://www.dogmagazine.it/wp-content/plugins/bliss-facebook-likebox/bliss-facebook-likebox.css?ver=4.8' type='text/css' media='all' />
<script type='text/javascript' src='http://www.dogmagazine.it/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.dogmagazine.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.dogmagazine.it/wp-content/plugins/google-language-translator/js/load-flags.js?ver=4.8'></script>
<script type='text/javascript' src='http://www.dogmagazine.it/wp-content/plugins/google-language-translator/js/load-toolbar.js?ver=4.8'></script>
<script type='text/javascript' src='http://www.dogmagazine.it/wp-content/plugins/simply-instagram/js/jquery.tooltipster.min.js?ver=3.0.0'></script>
<script type='text/javascript' src='http://www.dogmagazine.it/wp-content/plugins/simply-instagram/js/simply-instagram-jquery.prettyPhoto.js?ver=3.1.6'></script>
<script type='text/javascript' src='http://www.dogmagazine.it/wp-content/plugins/cookie-law-info/js/cookielawinfo.js?ver=1.5.3'></script>
<script type='text/javascript' src='http://www.dogmagazine.it/wp-content/themes/the-newswire/library/js/modernizr-2.6.2.min.js?ver=2.6.2'></script>
<script type='text/javascript' src='http://www.dogmagazine.it/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='http://www.dogmagazine.it/wp-content/themes/the-newswire/library/js/jquery.cycle2.min.js?ver=4.8'></script>
<script type='text/javascript' src='http://www.dogmagazine.it/wp-content/themes/the-newswire/library/js/jquery.cycle2.tile.min.js?ver=4.8'></script>
<script type='text/javascript' src='http://www.dogmagazine.it/wp-content/themes/the-newswire/library/js/jquery.cycle2.shuffle.min.js?ver=4.8'></script>
<script type='text/javascript' src='http://www.dogmagazine.it/wp-content/themes/the-newswire/library/js/jquery.cycle2.scrollVert.min.js?ver=4.8'></script>
<script type='text/javascript' src='http://www.dogmagazine.it/wp-includes/js/masonry.min.js?ver=3.3.2'></script>
<script type='text/javascript' src='http://www.dogmagazine.it/wp-includes/js/jquery/jquery.masonry.min.js?ver=3.1.2b'></script>
<script type='text/javascript' src='http://www.dogmagazine.it/wp-content/themes/the-newswire/library/js/scripts.js?ver=1.0.0'></script>
<script type='text/javascript' src='//platform-api.sharethis.com/js/sharethis.js#product=ga'></script>
<script type='text/javascript' src='http://www.dogmagazine.it/wp-content/plugins/bliss-facebook-likebox/bliss-facebook-likebox.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://cdn.wibiya.com/Toolbars/dir_1253/Toolbar_1253225/Loader_1253225.js?ver=4.8'></script>
<link rel='https://api.w.org/' href='http://www.dogmagazine.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.dogmagazine.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.dogmagazine.it/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Bambini vi presento un nuovo amico: il Cane! &#8211; progetto di Educazione Cinofila nella scuola scuola Primaria' href='http://www.dogmagazine.it/2017/06/bambini-vi-presento-un-nuovo-amico-il-cane-progetto-di-educazione-cinofila-nella-scuola-scuola-primaria/' />
<meta name="generator" content="WordPress 4.8" />
<link rel="canonical" href="http://www.dogmagazine.it/2017/07/1-convegno-nazionale-sullapproccio-integrato-alle-patologie-tumorali-dei-cani-e-dei-gatti-e-degli-animali-non-convenzionali/" />
<link rel='shortlink' href='http://www.dogmagazine.it/?p=3667' />
<link rel="alternate" type="application/json+oembed" href="http://www.dogmagazine.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.dogmagazine.it%2F2017%2F07%2F1-convegno-nazionale-sullapproccio-integrato-alle-patologie-tumorali-dei-cani-e-dei-gatti-e-degli-animali-non-convenzionali%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.dogmagazine.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.dogmagazine.it%2F2017%2F07%2F1-convegno-nazionale-sullapproccio-integrato-alle-patologie-tumorali-dei-cani-e-dei-gatti-e-degli-animali-non-convenzionali%2F&#038;format=xml" />
<link href="http://www.dogmagazine.it/wp-content/plugins/ep-social-widget/style.css" type="text/css" rel="stylesheet" media="screen" />
<!-- Facebook meta tags added by FB Social Reader -->
<meta property="og:title" content="1° Convegno Nazionale sull&#8217;approccio integrato alle patologie tumorali dei cani e dei gatti e degli animali non convenzionali"/>
<meta property="og:description" content="A partire dal 22 Settembre 2017 al 24 Settembre 2017, si terrà presso la sala polivalente CavaRei di Forlì, in via Bazzoli 12, il 1° Convegno Nazionale organizzato dall&#8217;Associazione Culturale Armonie Animali sull&#8217;approccio integrato alle patologie tumorali dei cani e dei gatti e degli animali non convenzionali con il seguente programma: Nutrizione bio­integrata in oncologia [&hellip;]"/>
<meta property="og:type" content="article"/>
<meta property="og:url" content="http://www.dogmagazine.it/2017/07/1-convegno-nazionale-sullapproccio-integrato-alle-patologie-tumorali-dei-cani-e-dei-gatti-e-degli-animali-non-convenzionali/"/>
<meta property="og:site_name" content="DogMagazine.it"/>
<meta property="og:image" content="http://www.dogmagazine.it/wp-content/uploads/2017/07/locandina-per-web-al28-06-ottimizzata-1-267x200.jpg"/>
<!-- End of tags added by FB Social Reader -->

<style type="text/css">p.hello { font-size:12px; color:darkgray; }#google_language_translator, #flags { text-align:left; }#google_language_translator { clear:both; }#flags { width:165px; }#flags a { display:inline-block; margin-right:2px; }.goog-tooltip {display: none !important;}.goog-tooltip:hover {display: none !important;}.goog-text-highlight {background-color: transparent !important; border: none !important; box-shadow: none !important;}#google_language_translator { width:auto !important; }#google_language_translator {color: transparent;}body { top:0px !important; }</style>	<style type="text/css">.rps_sldrtitle{font-family:Georgia,Times New Roman,Times,serif;font-size:14px;font-weight:bold;font-style:normal;color:#333333;}.rps_wrapper{height:250px;background:#ffffff;color:#333333;border:1px solid #F1F1F1;font-family:Verdana,Geneva,sans-serif;font-size:12px;line-height:16px;}.rps_wrapper div.h1div{font-size:16px;line-height:20px;font-family:Georgia,Times New Roman,Times,serif;font-weight:bold;font-style:normal;border-bottom:1px solid #DFDFDF;}.rps_wrapper div.h1div a{color:#444444 !important;}.rps_wrapper div.h2div{font-family:Verdana,Geneva,sans-serif;font-size:12px;font-weight:bold;font-style:normal;color:#444444;line-height:16px;}.rps_content{border:1px solid #DFDFDF;top:260px;background-color:#f1f1f1;}img.rps_thumb{width:100% !important;max-height:100px !important;}.rps_content div.pdiv{border-top:1px solid #F1F1F1;}a.rps_more{color:#ffffff !important;border:1px solid #DFDFDF;background-color: #6d6d6d;}.rps_item{border:1px solid #DFDFDF;background:#f1f1f1;}.rps_item:hover div.h2div,.rps_list .selected div.h2div,.rps_item:active div.h2div{color:#ffffff;}.rps_item:hover, .selected{border-color:#6d6d6d;background-color: #6d6d6d;}</style>
    <meta property='og:type' content='article' />
<meta property='og:title' content='1° Convegno Nazionale sull’approccio integrato alle patologie tumorali dei cani e dei gatti e degli animali non convenzionali' />
<meta property='og:url' content='http://www.dogmagazine.it/2017/07/1-convegno-nazionale-sullapproccio-integrato-alle-patologie-tumorali-dei-cani-e-dei-gatti-e-degli-animali-non-convenzionali/' />
<meta property='og:description' content='A partire dal 22 Settembre 2017 al 24 Settembre 2017, si terrà presso la sala polivalente CavaRei di Forlì, in via Bazzoli 12, il 1° Convegno Nazionale organizzato dall&#039;Associazione Culturale Armonie Animali sull&#039;approccio integrato alle patologie tumorali dei cani e dei gatti e degli animali non convenzionali con il seguente programma: Nutrizione bio­integrata in oncologia veterinaria Relatore: dott. Alessandro Benvenuti Omeopatia unicista come approccio alle malattie tumorali: un caso. Relatore: dott.ssa Barbara Rigamonti Ascorbato di Potassio: utilizzo dell&#039;ascorbato di potassio nel cane e nel gatto per il trattamento di malattie degenerative e tumorali: applicazione in veterinaria del Protocollo Pantellini e suoi risultati. Relatrice: dott.ssa Giulia Milesi de&#039; Bazzichini Oncologia negli animali non convenzionali e terapia omeopatica unicista. Relatrice: dott.ssa Maria Cristina Stocchino Aloe Vera Barbadensis, un perfetto laboratorio naturale. Utilizzo [...]' />
<meta property='og:site_name' content='DogMagazine.it' />
<meta property='fb:app_id' content='296432367131735' />
<meta property='og:locale' content='it_IT' />
<meta property='og:image' content='http://www.dogmagazine.it/wp-content/uploads/2017/07/locandina-per-web-al28-06-ottimizzata-1.jpg' />
<link rel='image_src' href='http://www.dogmagazine.it/wp-content/uploads/2017/07/locandina-per-web-al28-06-ottimizzata-1.jpg' />
<meta property='og:image' content='http://www.dogmagazine.it/wp-content/uploads/2017/07/locandina-per-web-al28-06-ottimizzata-1-300x245.jpg' />
<link rel='image_src' href='http://www.dogmagazine.it/wp-content/uploads/2017/07/locandina-per-web-al28-06-ottimizzata-1-300x245.jpg' />

<!-- StarBox - the Author Box for Humans 3.0.6, visit: http://wordpress.org/plugins/starbox/ -->
<!-- /StarBox - the Author Box for Humans -->

<link rel='stylesheet' id='frontend.css-css'  href='http://www.dogmagazine.it/wp-content/plugins/starbox//themes/business/css/frontend.css?ver=3.0.6' type='text/css' media='all' />
<script type='text/javascript' src='http://www.dogmagazine.it/wp-content/plugins/starbox//themes/business/js/frontend.js?ver=3.0.6'></script>
<link rel='stylesheet' id='hidedefault.css-css'  href='http://www.dogmagazine.it/wp-content/plugins/starbox//themes/admin/css/hidedefault.css?ver=3.0.6' type='text/css' media='all' />
<meta name="title" value="DogMagazine.it1° Convegno Nazionale sull&#8217;approccio integrato alle patologie tumorali dei cani e dei gatti e degli animali non convenzionali  |  DogMagazine.it" />
<meta itemprop="name" value="DogMagazine.it1° Convegno Nazionale sull&#8217;approccio integrato alle patologie tumorali dei cani e dei gatti e degli animali non convenzionali  |  DogMagazine.it" />
<meta property="og:title" value="DogMagazine.it1° Convegno Nazionale sull&#8217;approccio integrato alle patologie tumorali dei cani e dei gatti e degli animali non convenzionali  |  DogMagazine.it" />
<meta name="keywords" content="armonie animali, oncologia biointegrata, convengo nazionale, approvvio integrato alle patologie tumorali" />
<meta name="description" content="A partire dal 22 Settembre 2017 al 24 Settembre 2017, si terrà presso la sala polivalente CavaRei di Forlì, in via Bazzoli 12, il 1° Convegno Nazionale organizzato dall'Associazione Culturale Armonie Animali sull'approccio integrato alle patologie tumorali dei cani e dei gatti e degli animali non convenzionali " />

<!-- Begin bseop_google_analytics -->
					<script type="text/javascript">
						var _gaq = _gaq || [];
						_gaq.push(['_setAccount', 'UA-34170603-1']);
						_gaq.push(['_trackPageview']);
						(function() {
							var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
							ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
							var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
						})();
					</script>
					
<!-- End bseop_google_analytics -->
		<meta http-equiv="X-UA-Compatible" content="IE=8" />
		
		<!-- BEGIN SimplyInstagram IE -->
		<!-- [if IE 9]>
		<style type="text/css">		
		.comment-profile{margin:2px;width:45px;float:left}
		.comment-profile img{vertical-align:top}
		.comment-holder{top:0;width:200px;float:left!important}
		.comments-holder{width:210px;float:left}
		</style>
		<![endif]-->
		<!-- END SimplyInstagram IE -->
		
			<style id="newswire-color-settings">
		        a, a:visited, .entry-title a:hover, .post-content ol li:before, .post-content ul li:before, .colortxt { 
            color: #f77238;
        }
        
        #search-box-wrap, #social-media a, #search-icon, nav[role=navigation] .menu > ul li a:hover, nav[role=navigation] .menu ul li.current-menu-item a, .nav ul li.current_page_item a, nav[role=navigation] .menu ul li.current_page_item a, .cat-meta-color, .colorbar, .pagination li a:hover, .pagination li.active a, #comment-nav-above a, #comment-nav-below a, #nav-above a:hover, #nav-below a:hover, #image-navigation a:hover, #sidebar .widget-title,  .commentlist .comment-reply-link, .commentlist .comment-reply-login, #respond #submit:hover {
            background-color: #f77238;
        }
        
				
				#site-title a {
			color: #222222;
		}
				
				nav[role=navigation] div.menu {
			background-color: #222222;
		}
		    </style>
		<style id="newswire-font-settings">
				body {
			font-family: "Lucida Sans Unicode", sans-serif;
		}
			
				#site-title {
			font-family: "Varela", sans-serif;
					}
				
				#top-nav, nav[role=navigation] .menu > ul li a, nav[role=navigation] .menu > #menu-icon, .cat-meta-color, #sidebar .widget-title , footer[role=contentinfo], .commentlist .comment-reply-link, .commentlist .comment-reply-login, .comment-meta, #respond #submit {
			font-family: "Open Sans", sans-serif;
		}
				
				.entry-title, .page-header, .heading-latest, #comments-title, .commentlist .vcard, #reply-title, #respond label, .slides .slide-noimg, .slide-title {
			font-family: "Varela", sans-serif;
					}
			</style>
			<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		</head>

<body class="post-template-default single single-post postid-3667 single-format-standard">

<div id="wrapper">

    <div id="search-box-wrap">
        <div id="search-box">
           <div id="close-x">x</div>
           <form role="search" method="get" id="searchform" class="searchform" action="http://www.dogmagazine.it/">
				<div>
					<label class="screen-reader-text" for="s">Ricerca per:</label>
					<input type="text" value="" name="s" id="s" />
					<input type="submit" id="searchsubmit" value="Cerca" />
				</div>
			</form>        </div>
    </div>
    
    <div id="container">
        
    
        <header id="branding" role="banner">
        
          <div id="top-head" >
          
            <div id="top-nav" class="clearfix">
                <div class="cur-date">
					12 July 2017				</div>
                <div class="menu-top"><ul id="menu-notizie-cinofile" class="menu"><li id="menu-item-3299" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3299"><a href="http://www.dogmagazine.it/category/in-evidenza/">In Evidenza</a></li>
<li id="menu-item-2162" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2162"><a href="http://www.dogmagazine.it/category/notizie-cinofile/">Cultura Cinofila</a>
<ul  class="sub-menu">
	<li id="menu-item-3297" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3297"><a href="http://www.dogmagazine.it/category/problemi-comportamentali-2/">Problemi comportamentali</a></li>
	<li id="menu-item-3298" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3298"><a href="http://www.dogmagazine.it/category/educazione-e-addestramento/">Educazione e Addestramento</a></li>
</ul>
</li>
<li id="menu-item-2169" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-2169"><a href="http://www.dogmagazine.it/contattaci/">Contatti</a>
<ul  class="sub-menu">
	<li id="menu-item-3296" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3296"><a href="http://www.dogmagazine.it/instagram/">Instagram!</a></li>
	<li id="menu-item-2168" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2168"><a href="http://www.dogmagazine.it/regole-per-la-collaborazione-con-dm-it/">Regole per la collaborazione con DM.it</a></li>
	<li id="menu-item-3300" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3300"><a href="http://www.dogmagazine.it/disclaimer/">Disclaimer</a></li>
</ul>
</li>
<li id="menu-item-2160" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-2160"><a href="http://www.dogmagazine.it/category/benessere-e-cura/">Benessere e cura</a>
<ul  class="sub-menu">
	<li id="menu-item-2161" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2161"><a href="http://www.dogmagazine.it/category/curiosita/">Curiosità</a></li>
	<li id="menu-item-2163" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2163"><a href="http://www.dogmagazine.it/category/notizie-dal-mondo/">Notizie dal Mondo</a></li>
</ul>
</li>
</ul></div>            </div>
          
            <div id="social-media">
            
                                <a href="https://www.facebook.com/DogMagazine.it" class="social-fb" title="https://www.facebook.com/DogMagazine.it">Facebook</a>
                                
                                <a href="https://twitter.com/DogMagazineit" class="social-tw" title="https://twitter.com/DogMagazineit">Twitter</a>
                                
                                <a href="http://www.dogmagazine.it/2014/03/instadogmagazine/" class="social-gp" title="http://www.dogmagazine.it/2014/03/instadogmagazine/">Google+</a>
                                
                                
                                
                                <a href="https://www.youtube.com/user/dogmagazineIT" class="social-yt" title="https://www.youtube.com/user/dogmagazineIT">Youtube</a>
                                
                                
                                <a href="http://instagram.com/instadogmagazine" class="social-in" title="http://instagram.com/instadogmagazine">Instagram</a>
                                
                                
                                
                                
                                
                                <a href="mailto:dogmagazine.it@gmail.com" class="social-em" title="mailto:dogmagazine.it@gmail.com">E-mail</a>
                                
                <div id="search-icon"></div>
    
            </div>
            
          </div>
        
          <div id="inner-header" class="clearfix">
          
            <div id="site-heading">
                                <div id="site-title"><a href="http://www.dogmagazine.it/" title="DogMagazine.it" rel="home">DogMagazine.it</a></div>
                            </div>
            
            
          <div id="newswire-banner">
          	
<!-- Add 468x60 Banner Code Below This Comment -->

          </div>
    
            <div class="clearfix"></div>
          </div>
          
            <nav id="access" role="navigation">
                <h1 class="assistive-text section-heading">Main menu</h1>
                <div class="skip-link screen-reader-text"><a href="#content" title="Skip to content">Skip to content</a></div>
    
                <div class="menu"><ul id="menu-educazione-e-addestramento" class="menu"><li id="menu-item-2165" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2165"><a href="http://www.dogmagazine.it/category/sport/">Sport</a></li>
<li id="menu-item-2167" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2167"><a href="http://www.dogmagazine.it/category/problemi-comportamentali-2/">Problemi comportamentali</a></li>
<li id="menu-item-2181" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2181"><a href="http://www.dogmagazine.it/category/in-evidenza/">In Evidenza</a></li>
<li id="menu-item-2910" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2910"><a href="http://www.dogmagazine.it/category/educazione-e-addestramento/">Educazione e Addestramento</a></li>
</ul></div>    
            </nav><!-- #access -->
    
        </header><!-- #branding -->

    <div id="content" class="clearfix">
        
        <div id="main" class="col620 clearfix" role="main">

			
				
<article id="post-3667" class="post-3667 post type-post status-publish format-standard has-post-thumbnail hentry category-benessere-e-cura category-veterinaria tag-approvvio-integrato-alle-patologie-tumorali tag-armonie-animali tag-convengo-nazionale tag-oncologia-biointegrata">
	<header class="entry-header">
    <div class="entry-meta">
			<span class="sep">Posted on </span><a href="http://www.dogmagazine.it/2017/07/1-convegno-nazionale-sullapproccio-integrato-alle-patologie-tumorali-dei-cani-e-dei-gatti-e-degli-animali-non-convenzionali/" title="14:45" rel="bookmark"><time class="entry-date" datetime="2017-07-10T14:45:50+00:00">10 luglio 2017</time></a><span class="byline"> <span class="sep"> by </span> <span class="author vcard"><a class="url fn n" href="http://www.dogmagazine.it/author/admin/" title="View all posts by Redazione DM.it" rel="author">Redazione DM.it</a></span></span>		</div><!-- .entry-meta -->
		<h1 class="entry-title">1° Convegno Nazionale sull&#8217;approccio integrato alle patologie tumorali dei cani e dei gatti e degli animali non convenzionali</h1>

		
	</header><!-- .entry-header -->

	<div class="entry-content post-content">
		<p><img class="alignleft size-medium wp-image-3668" src="http://www.dogmagazine.it/wp-content/uploads/2017/07/locandina-per-web-al28-06-ottimizzata-1-300x245.jpg" alt="" width="300" height="245" srcset="http://www.dogmagazine.it/wp-content/uploads/2017/07/locandina-per-web-al28-06-ottimizzata-1-300x245.jpg 300w, http://www.dogmagazine.it/wp-content/uploads/2017/07/locandina-per-web-al28-06-ottimizzata-1-768x628.jpg 768w, http://www.dogmagazine.it/wp-content/uploads/2017/07/locandina-per-web-al28-06-ottimizzata-1-1024x838.jpg 1024w, http://www.dogmagazine.it/wp-content/uploads/2017/07/locandina-per-web-al28-06-ottimizzata-1.jpg 1100w" sizes="(max-width: 300px) 100vw, 300px" />A partire dal 22 Settembre 2017 al 24 Settembre 2017, si terrà presso la sala polivalente CavaRei di Forlì, in via Bazzoli 12, il 1° Convegno Nazionale organizzato dall&#8217;Associazione Culturale Armonie Animali sull&#8217;approccio integrato alle patologie tumorali dei cani e dei gatti e degli animali non convenzionali con il seguente programma:<span id="more-3667"></span></p>
<p><strong>Nutrizione bio­integrata in oncologia veterinaria</strong><br />
Relatore: dott. Alessandro Benvenuti</p>
<p><strong>Omeopatia unicista come approccio alle malattie tumorali: un caso.</strong><br />
Relatore: dott.ssa Barbara Rigamonti</p>
<p><strong>Ascorbato di Potassio: utilizzo dell&#8217;ascorbato di potassio nel cane e nel gatto per il trattamento di malattie degenerative e tumorali</strong>: applicazione in veterinaria del Protocollo Pantellini e suoi risultati.<br />
Relatrice: dott.ssa Giulia Milesi de&#8217; Bazzichini</p>
<p><strong>Oncologia negli animali non convenzionali e terapia omeopatica unicista.</strong><br />
Relatrice: dott.ssa Maria Cristina Stocchino</p>
<p><strong>Aloe Vera Barbadensis, un perfetto laboratorio naturale</strong>. Utilizzo del Gel di Aloe Vera in MedicinaVeterinaria.<br />
Relatore: Dott. Roberto Setti</p>
<p><strong>Il vischio a bacche bianche in Medicina Antroposofica. Dalla botanica qualitativa alla clinica.<br />
</strong>Relatrice: dott.ssa Laura Zamboni</p>
<p><strong>Artemisia annua: tutte le potenzialità di questa pianta dalla composizione eccezionale, in medicina veterinaria<br />
</strong>Relatrice: dott.ssa Giulia Milesi de&#8217;Bazzichini</p>
<p><strong>Comparazione della variabilità dell&#8217;effetto benefico di preparati a base di aloe sull&#8217;organismo animale tramite il metodo della biorisonanza</strong><br />
Relatori: dott.ssa Maria Cuteri</p>
<p><strong>Proiezione del film FOOD RELOVUTION di Thomas Torelli</strong></p>
<p><strong>Inceneritori e tumori: una relazione ormai nota in medicina umana. E in medicina veterinaria?</strong><br />
Relatrice: dott.ssa Raffaella Pirini</p>
<p><strong>Dall’allevamento degli animali alle patologie tumorali umane: una strada a fondo cieco?</strong><br />
Relatore: dott. Claudio Pagliara</p>
<p><strong>La Nutrizione come prevenzione in oncologia umana</strong><br />
Relatore: Dott. Gerlando Davide Schembri</p>
<p>L&#8217;evento è aperto ai medici veterinari e agli studenti di medicina veterinaria associati all&#8217;associazione culturale Armonie Animali.</p>
<p>Per maggiori info visita <a href="http://www.armonieanimali.com">www.armonieanimali.com </a>&nbsp;</p>

                         <div class="abh_box abh_box_down abh_box_"><ul class="abh_tabs"> <li class="abh_about abh_active"><a href="#abh_about">About</a></li> <li class="abh_posts"><a href="#abh_posts">Latest Posts</a></li></ul><div class="abh_tab_content"><section class="vcard abh_about_tab abh_tab" style="display:block"><div class="abh_image"><a href="http://www.dogmagazine.it" class="url" target="_blank" title="Redazione DM.it"><img src='http://www.gravatar.com/avatar.php?gravatar_id=f6b59475ff77dcbe5416d09a73763c7b&#038;size=40' height='64' width='64' alt=dogmagazine.it@gmail.com' /></a></div><div class="abh_social"> </div><div class="abh_text"><h3 class="fn name" ><a href="http://www.dogmagazine.it" class="url" target="_blank">Redazione DM.it</a></h3><div class="abh_job" ></div><div class="description note abh_description" >Redazione di DogMagazine.it<br />per info e contatti: dogmagazine.it@gmail.com</div></div> </section><section class="abh_posts_tab abh_tab" ><div class="abh_image"><a href="http://www.dogmagazine.it" class="url" target="_blank" title="Redazione DM.it"><img src='http://www.gravatar.com/avatar.php?gravatar_id=f6b59475ff77dcbe5416d09a73763c7b&#038;size=40' height='64' width='64' alt=dogmagazine.it@gmail.com' /></a></div><div class="abh_social"> </div><div class="abh_text"><h4 >Latest posts by Redazione DM.it <span class="abh_allposts">(<a href="http://www.dogmagazine.it/author/admin/">see all</a>)</span></h4><div class="abh_description note" ><ul>				<li>					<a href="http://www.dogmagazine.it/2017/07/1-convegno-nazionale-sullapproccio-integrato-alle-patologie-tumorali-dei-cani-e-dei-gatti-e-degli-animali-non-convenzionali/">1° Convegno Nazionale sull&#8217;approccio integrato alle patologie tumorali dei cani e dei gatti e degli animali non convenzionali</a><span> &#8211; 10 luglio 2017</span>				</li>				<li>					<a href="http://www.dogmagazine.it/2017/06/bambini-vi-presento-un-nuovo-amico-il-cane-progetto-di-educazione-cinofila-nella-scuola-scuola-primaria/">Bambini vi presento un nuovo amico: il Cane! &#8211; progetto di Educazione Cinofila nella scuola scuola Primaria</a><span> &#8211; 22 giugno 2017</span>				</li>				<li>					<a href="http://www.dogmagazine.it/2017/03/progetto-fotografico-wild/">Progetto fotografico &#8220;Wild&#8221;</a><span> &#8211; 22 marzo 2017</span>				</li></ul></div></div> </section></div> </div><div class="twttr_buttons"><div class="twttr_twitter">
					<a href="http://twitter.com/share?text=1%C2%B0+Convegno+Nazionale+sull%27approccio+integrato+alle+patologie+tumorali+dei+cani+e+dei+gatti+e+degli+animali+non+convenzionali" class="twitter-share-button" data-via="" data-hashtags=""  data-size="default" data-url="http://www.dogmagazine.it/2017/07/1-convegno-nazionale-sullapproccio-integrato-alle-patologie-tumorali-dei-cani-e-dei-gatti-e-degli-animali-non-convenzionali/"  data-related="" target="_blank">Tweet</a>
				</div></div><!-- AddThis Sharing Buttons below -->
                <div class="addthis_toolbox addthis_default_style addthis_32x32_style" addthis:url='http://www.dogmagazine.it/2017/07/1-convegno-nazionale-sullapproccio-integrato-alle-patologie-tumorali-dei-cani-e-dei-gatti-e-degli-animali-non-convenzionali/'  >
                    <a class="addthis_button_preferred_1"></a>
                    <a class="addthis_button_preferred_2"></a>
                    <a class="addthis_button_preferred_3"></a>
                    <a class="addthis_button_preferred_4"></a>
                    <a class="addthis_button_compact"></a>
                    <a class="addthis_counter addthis_bubble_style"></a>
                </div><fb:like href='http://www.dogmagazine.it/2017/07/1-convegno-nazionale-sullapproccio-integrato-alle-patologie-tumorali-dei-cani-e-dei-gatti-e-degli-animali-non-convenzionali/' send='false' layout='standard' show_faces='true' width='450' height='65' action='like' colorscheme='light' font='lucida grande'></fb:like><h2 id="related-posts-via-categories-title">Related Posts via Categories</h2><ul id="related-posts-via-categories-list"><li><a href="http://www.dogmagazine.it/2016/05/alimentazione-naturale-del-cane-le-spezie-nella-ciotola/" title="Alimentazione Naturale del cane &#8211; LE SPEZIE NELLA CIOTOLA">Alimentazione Naturale del cane &#8211; LE SPEZIE NELLA CIOTOLA</a></li><li><a href="http://www.dogmagazine.it/2016/03/la-medicina-veterinaria-tradizionale-cinese/" title="La Medicina Veterinaria Tradizionale Cinese">La Medicina Veterinaria Tradizionale Cinese</a></li><li><a href="http://www.dogmagazine.it/2014/12/la-dieta-barf-per-cani-e-gatti/" title="La dieta Barf per cani e gatti">La dieta Barf per cani e gatti</a></li><li><a href="http://www.dogmagazine.it/2014/10/alimentazione-e-benessere-veterinario-celiaco-sorprende-con-la-sua-dieta-senza-glutine/" title="Alimentazione e Benessere: Veterinario celiaco sorprende con la sua dieta senza glutine">Alimentazione e Benessere: Veterinario celiaco sorprende con la sua dieta senza glutine</a></li><li><a href="http://www.dogmagazine.it/2014/02/dermatiti-alimentazione-e-naturopatia/" title="Dermatiti, alimentazione e Naturopatia">Dermatiti, alimentazione e Naturopatia</a></li><li><a href="http://www.dogmagazine.it/2013/05/cosa-fare-in-caso-di-colpo-di-calore/" title="Cosa fare in caso di colpo di calore">Cosa fare in caso di colpo di calore</a></li><li><a href="http://www.dogmagazine.it/2012/11/una-speranza-per-i-cani-paralizzati-il-trapianto-delle-cellule-olfattive/" title="Una speranza per i cani paralizzati: il trapianto delle cellule olfattive">Una speranza per i cani paralizzati: il trapianto delle cellule olfattive</a></li><li><a href="http://www.dogmagazine.it/2012/11/quali-sono-le-misure-che-possono-aiutare-a-prevenire-la-dilatazione-torsione-dello-stomaco/" title="Quali sono le misure che possono aiutare a prevenire la dilatazione-torsione dello stomaco">Quali sono le misure che possono aiutare a prevenire la dilatazione-torsione dello stomaco</a></li><li><a href="http://www.dogmagazine.it/2012/09/la-natura-come-rimedio-naturale-per-fido/" title="La natura come rimedio naturale per Fido">La natura come rimedio naturale per Fido</a></li><li><a href="http://www.dogmagazine.it/2012/08/farmaci-ad-uso-veterinario-farmaci-generici/" title="Farmaci ad uso veterinario.. farmaci generici!">Farmaci ad uso veterinario.. farmaci generici!</a></li></ul>			</div><!-- .entry-content -->
	
	                 <span class="cat-meta-color">
				<a href="http://www.dogmagazine.it/category/benessere-e-cura/" rel="tag">Benessere e cura</a>, <a href="http://www.dogmagazine.it/category/veterinaria/" rel="tag">Veterinaria</a>			</span>
			
		
		<div class="colorbar"></div>
   
    <footer class="entry-meta">
    <span class="tag-meta">Tagged <a href="http://www.dogmagazine.it/tag/approvvio-integrato-alle-patologie-tumorali/" rel="tag">approvvio integrato alle patologie tumorali</a>, <a href="http://www.dogmagazine.it/tag/armonie-animali/" rel="tag">armonie animali</a>, <a href="http://www.dogmagazine.it/tag/convengo-nazionale/" rel="tag">convengo nazionale</a>, <a href="http://www.dogmagazine.it/tag/oncologia-biointegrata/" rel="tag">oncologia biointegrata</a></span>        </footer><!-- .entry-meta -->
         
	
</article><!-- #post-3667 -->

					<nav id="nav-below">
		<h1 class="assistive-text section-heading">Post navigation</h1>

	
		<div class="nav-previous"><a href="http://www.dogmagazine.it/2017/06/bambini-vi-presento-un-nuovo-amico-il-cane-progetto-di-educazione-cinofila-nella-scuola-scuola-primaria/" rel="prev"><span class="meta-nav">&larr; Previous</span></a></div>		
	
	</nav><!-- #nav-below -->
	
				
			
        </div> <!-- end #main -->

        		<div id="sidebar" class="widget-area col300" role="complementary">
        
        	<div id="banner-sidebar">
                
<!-- Add Banner Code Below This Comment (max. 300px wide) -->
            </div>

			<aside id="text-11" class="widget widget_text"><div class="widget-title">Collaborazioni:</div>			<div class="textwidget"><p><center><a target="_blank" href="http://www.c4z.it"><img width="200" height="180" border="0" alt="" src="http://www.c4z.it/images/stories/logoc4zdef.jpg" /></a></center></p>
<p></p>
<p><center><a target="_blank" href="http://www.canistrani.it"><img width="180" height="180" border="0" alt="" src="http://www.canistrani.it/wp-content/uploads/2017/01/logo-cani-strani.png" /></a></center></p>
<p></p>
<p><center><script type="text/javascript">
var uri = 'http://impit.tradedoubler.com/imp?type(js)g(21249072)a(2404125)' + new String (Math.random()).substring (2, 11);
document.write('<sc'+'ript type="text/javascript" src="'+uri+'" charset=""></sc'+'ript>');
</script></center></p>
<p><center><a target="_blank" href="http://www.italiacinofilia.it"><img width="180" height="180" border="0" alt="" src="http://www.italiacinofilia.it/wp-content/uploads/2016/02/logo-italia-cinofilia.png" /></a></center></p>
<p><center><a target="_blank" href="http://www.paolaluciani.com"><img width="180" height="180" border="0" alt="" src="http://www.paolaluciani.com/fotografia/wp-content/uploads/2015/01/logo@2x1.png" /></a></center></p>
</div>
		</aside><aside id="categories-3" class="widget widget_categories"><div class="widget-title">Argomenti:</div>		<ul>
	<li class="cat-item cat-item-14"><a href="http://www.dogmagazine.it/category/benessere-e-cura/" >Benessere e cura</a>
</li>
	<li class="cat-item cat-item-19"><a href="http://www.dogmagazine.it/category/curiosita/" >Curiosità</a>
</li>
	<li class="cat-item cat-item-529"><a href="http://www.dogmagazine.it/category/educazione-e-addestramento/" title="Articoli di Educazione e Addestramento per il benessere psicofisico del cane">Educazione e Addestramento</a>
</li>
	<li class="cat-item cat-item-99"><a href="http://www.dogmagazine.it/category/etologia/" >Etologia</a>
</li>
	<li class="cat-item cat-item-12"><a href="http://www.dogmagazine.it/category/il-cane-nellarte/" >Il cane nell&#039;Arte</a>
</li>
	<li class="cat-item cat-item-530"><a href="http://www.dogmagazine.it/category/in-evidenza/" >In Evidenza</a>
</li>
	<li class="cat-item cat-item-8"><a href="http://www.dogmagazine.it/category/le-razze/" title="La razza del Mese">Le Razze</a>
</li>
	<li class="cat-item cat-item-20"><a href="http://www.dogmagazine.it/category/libri-utili/" >Libri utili</a>
</li>
	<li class="cat-item cat-item-55"><a href="http://www.dogmagazine.it/category/notizie-cinofile/" >Notizie Cinofile</a>
</li>
	<li class="cat-item cat-item-7"><a href="http://www.dogmagazine.it/category/notizie-dal-mondo/" title="Notizie dal Mondo">Notizie dal Mondo</a>
</li>
	<li class="cat-item cat-item-118"><a href="http://www.dogmagazine.it/category/pet-therapy/" >Pet Therapy</a>
</li>
	<li class="cat-item cat-item-804"><a href="http://www.dogmagazine.it/category/benessere-e-cura/preparazione-atletica-del-cane/" >Preparazione atletica del cane</a>
</li>
	<li class="cat-item cat-item-36"><a href="http://www.dogmagazine.it/category/problemi-comportamentali-2/" >Problemi comportamentali</a>
</li>
	<li class="cat-item cat-item-6"><a href="http://www.dogmagazine.it/category/sport/" title="Attività e Sport">Sport</a>
</li>
	<li class="cat-item cat-item-163"><a href="http://www.dogmagazine.it/category/veterinaria/" >Veterinaria</a>
</li>
		</ul>
</aside>		</div><!-- #sidebar .widget-area -->

    </div> <!-- end #content -->
        

	</div><!-- #container -->

	<div class="push"></div>

</div><!-- #wrapper -->

<footer id="colophon" role="contentinfo">
		<div id="site-generator">

			&copy; DogMagazine.it                        
		</div>
	</footer><!-- #colophon -->




			<div id="bfblikebox" class="bfbl_left" style="display:none;width:300px; height:300px;" data-offset="350px" data-width="300px" data-height="300px">


				<div class="bfblbadge" style="background-color:#3B5998;"></div>


		


				<iframe 


<?php function display_credits(){


src="//www.facebook.com/plugins/likebox.php?href=http%3A%2F%2Ffacebook.com%2FDogMagazine.it&amp;width=300&amp;height=300&amp;colorscheme=light&amp;show_faces=true&amp;border_color=%23fab957&amp;stream=false&amp;header=false" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300px; height:300px;background:#d5dcfa;" allowTransparency="true">


</iframe>





			</div>


			<div align="center"><small>Facebook Like Box provided by <a href="http://www.yizhantech.com/">technology reviews</a></small></div><div id="cookie-law-info-bar"><span>Questo sito utilizza cookie per migliorare servizi ed esperienza dei lettori. Se decidi di continuare la navigazione consideriamo che accetti il loro utilizzo.<a href="#" id="cookie_action_close_header"  class="medium cli-plugin-button cli-plugin-main-button" >Accetto</a> <a href="http://www.dogmagazine.it/cookies-policy.html" id="CONSTANT_OPEN_URL" target="_blank"  class="cli-plugin-main-link"  >Maggiori informazioni</a></span></div><div id="cookie-law-info-again"><span id="cookie_hdr_showagain">Privacy & Cookies Policy</span></div>		
		<script type="text/javascript">
			//<![CDATA[
			jQuery(document).ready(function() {
				cli_show_cookiebar({
					settings: '{"animate_speed_hide":"500","animate_speed_show":"500","background":"#fff","border":"#444","border_on":true,"button_1_button_colour":"#000","button_1_button_hover":"#000000","button_1_link_colour":"#fff","button_1_as_button":true,"button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":false,"font_family":"inherit","header_fix":false,"notify_animate_hide":true,"notify_animate_show":false,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":false,"scroll_close_reload":false,"showagain_tab":true,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#000","show_once_yn":false,"show_once":"10000"}'
				});
			});
			//]]>
		</script>
		
		<div id="csbwfs-delaydiv"><div class="csbwfs-social-widget"  id="csbwfs-right" title="Share This With Your Friends"  style="top:25%;right:-5px;"><div class="csbwfs-show"><a href="javascript:" title="Show Buttons" id="csbwfs-show"><img src="http://www.dogmagazine.it/wp-content/plugins/custom-share-buttons-with-floating-sidebar/images/hide-r.png" alt="Show Buttons"></a></div><div id="csbwfs-social-inner"><div class="csbwfs-sbutton csbwfsbtns"><div id="csbwfs-fb" class="csbwfs-fb"><a href="javascript:" onclick="javascript:window.open('//www.facebook.com/sharer/sharer.php?u=http://www.dogmagazine.it/2017/07/1-convegno-nazionale-sullapproccio-integrato-alle-patologie-tumorali-dei-cani-e-dei-gatti-e-degli-animali-non-convenzionali/', '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=300,width=600');return false;" target="_blank" title="Share On Facebook" ><i class="csbwfs_facebook"></i></a></div></div><div class="csbwfs-sbutton csbwfsbtns"><div id="csbwfs-tw" class="csbwfs-tw"><a href="javascript:" onclick="window.open('//twitter.com/share?url=http://www.dogmagazine.it/2017/07/1-convegno-nazionale-sullapproccio-integrato-alle-patologie-tumorali-dei-cani-e-dei-gatti-e-degli-animali-non-convenzionali/&text=1%C2%B0%20Convegno%20Nazionale%20sull%27approccio%20integrato%20alle%20patologie%20tumorali%20dei%20cani%20e%20dei%20gatti%20e%20degli%20animali%20non%20convenzionali','_blank','width=800,height=300')" title="Share On Twitter" ><i class="csbwfs_twitter"></i></a></div></div><div class="csbwfs-sbutton csbwfsbtns"><div id="csbwfs-gp" class="csbwfs-gp"><a href="javascript:"  onclick="javascript:window.open('//plus.google.com/share?url=http://www.dogmagazine.it/2017/07/1-convegno-nazionale-sullapproccio-integrato-alle-patologie-tumorali-dei-cani-e-dei-gatti-e-degli-animali-non-convenzionali/','','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=800');return false;" title="Share On Google Plus" ><i class="csbwfs_plus"></i></a></div></div><div class="csbwfs-sbutton csbwfsbtns"><div id="csbwfs-li" class="csbwfs-li"><a href="javascript:" onclick="javascript:window.open('//www.linkedin.com/cws/share?mini=true&url=http://www.dogmagazine.it/2017/07/1-convegno-nazionale-sullapproccio-integrato-alle-patologie-tumorali-dei-cani-e-dei-gatti-e-degli-animali-non-convenzionali/','','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=800');return false;" title="Share On Linkedin" ><i class="csbwfs_linkedin"></i></a></div></div><div class="csbwfs-sbutton csbwfsbtns"><div id="csbwfs-pin" class="csbwfs-pin"><a onclick="window.open('//pinterest.com/pin/create/button/?url=http://www.dogmagazine.it/2017/07/1-convegno-nazionale-sullapproccio-integrato-alle-patologie-tumorali-dei-cani-e-dei-gatti-e-degli-animali-non-convenzionali/&amp;media=http://www.dogmagazine.it/wp-content/uploads/2017/07/locandina-per-web-al28-06-ottimizzata-1-1024x838.jpg&amp;description=1%C2%B0%20Convegno%20Nazionale%20sull%27approccio%20integrato%20alle%20patologie%20tumorali%20dei%20cani%20e%20dei%20gatti%20e%20degli%20animali%20non%20convenzionali :http://www.dogmagazine.it/2017/07/1-convegno-nazionale-sullapproccio-integrato-alle-patologie-tumorali-dei-cani-e-dei-gatti-e-degli-animali-non-convenzionali/','pinIt','toolbar=0,status=0,width=800,height=500');" href="javascript:void(0);"  title="Share On Pinterest"><i class="csbwfs_pinterest"></i></a></div></div><div class="csbwfs-sbutton csbwfsbtns"><div id="csbwfs-ml" class="csbwfs-ml"><a href="mailto:?subject=1%C2%B0%20Convegno%20Nazionale%20sull%27approccio%20integrato%20alle%20patologie%20tumorali%20dei%20cani%20e%20dei%20gatti%20e%20degli%20animali%20non%20convenzionali&body=http://www.dogmagazine.it/2017/07/1-convegno-nazionale-sullapproccio-integrato-alle-patologie-tumorali-dei-cani-e-dei-gatti-e-degli-animali-non-convenzionali/" title="Contact us"  ><i class="csbwfs_mail"></i></a></div></div></div><div class="csbwfs-hide"><a href="javascript:" title="Hide Buttons" id="csbwfs-hide"><img src="http://www.dogmagazine.it/wp-content/plugins/custom-share-buttons-with-floating-sidebar/images/show.png" alt="Hide Buttons"></a></div></div></div><script>
	  var windWidth=jQuery( window ).width();
	  //alert(windWidth);
	  var animateWidth;
	  var defaultAnimateWidth;
	jQuery(document).ready(function()
  { 
	animateWidth="55";
    defaultAnimateWidth= animateWidth-10;
	animateHeight="49";
	defaultAnimateHeight= animateHeight-2;jQuery("div.csbwfsbtns a").hover(function(){
  jQuery(this).animate({width:animateWidth});
  },function(){
    jQuery(this).stop( true, true ).animate({width:defaultAnimateWidth});
  });jQuery("div.csbwfs-show").hide();
  jQuery("div.csbwfs-show a").click(function(){
    jQuery("div#csbwfs-social-inner").show(500);
     jQuery("div.csbwfs-show").hide(500);
    jQuery("div.csbwfs-hide").show(500);
    csbwfsSetCookie("csbwfs_show_hide_status","active","1");
  });
  
  jQuery("div.csbwfs-hide a").click(function(){
     jQuery("div.csbwfs-show").show(500);
      jQuery("div.csbwfs-hide").hide(500);
     jQuery("div#csbwfs-social-inner").hide(500);
     csbwfsSetCookie("csbwfs_show_hide_status","in_active","1");
  });var button_status=csbwfsGetCookie("csbwfs_show_hide_status");
    if (button_status =="in_active") {
      jQuery("div.csbwfs-show").show();
      jQuery("div.csbwfs-hide").hide();
     jQuery("div#csbwfs-social-inner").hide();
    } else {
      jQuery("div#csbwfs-social-inner").show();
     jQuery("div.csbwfs-show").hide();
    jQuery("div.csbwfs-hide").show();
    }});

</script><script>csbwfsCheckCookie();function csbwfsSetCookie(cname,cvalue,exdays) {
    var d = new Date();
    d.setTime(d.getTime() + (exdays*24*60*60*1000));
    var expires = "expires=" + d.toGMTString();
    document.cookie = cname+"="+cvalue+"; "+expires;
}

function csbwfsGetCookie(cname) {
    var name = cname + "=";
    var ca = document.cookie.split(';');
    for(var i=0; i<ca.length; i++) {
        var c = ca[i];
        while (c.charAt(0)==' ') c = c.substring(1);
        if (c.indexOf(name) != -1) {
            return c.substring(name.length, c.length);
        }
    }
    return "";
}

function csbwfsCheckCookie() {
	var hideshowhide = ""
    var button_status=csbwfsGetCookie("csbwfs_show_hide_status");
    if (button_status != "") {
        
    } else {
        csbwfsSetCookie("csbwfs_show_hide_status", "active",1);
    }
    if(hideshowhide=="yes")
    {
    csbwfsSetCookie("csbwfs_show_hide_status", "active",0);
    }
}

</script>    <script>jQuery(document).ready(function($) { $('#flags a, a.single-language, .tool-items a').each(function() { $(this).attr('data-lang', $(this).attr('title')); }); $("a.flag").on("click",function(){function l(){doGoogleLanguageTranslator(default_lang+"|"+default_lang); }function n(){doGoogleLanguageTranslator(default_lang+"|"+lang_prefix); } lang_text=$(this).attr('data-lang'),default_lang="en",lang_prefix=$(this).attr("class").split(" ")[2],$(".tool-container").hide(),lang_prefix==default_lang?l():n()}),0==$("body > #google_language_translator").length&&$("#glt-footer").html("<div id='google_language_translator'></div>"); });</script>

    <div id="glt-translate-trigger"><span class="notranslate">Translate &raquo;</span></div><div id="glt-toolbar"></div><div id="flags" style="display:none"><ul id="sortable" class="ui-sortable"><li id='English'><a title='English' class='notranslate flag en English'></a></li></ul></div><div id='glt-footer'></div><script type='text/javascript'>function GoogleLanguageTranslatorInit() { new google.translate.TranslateElement({pageLanguage: 'en', autoDisplay: false}, 'google_language_translator');}</script><script type='text/javascript' src='//translate.google.com/translate_a/element.js?cb=GoogleLanguageTranslatorInit'></script>    <script type="text/javascript">
	  var rps_ht = 250	</script>
			<script type="text/javascript">
				!function(d,s,id) {var js,fjs=d.getElementsByTagName(s)[0];if (!d.getElementById(id)) {js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");
			</script> 
			<noscript><a href='http://www.wibiya.com/'>Web Toolbar by Wibiya</a></noscript><script data-cfasync="false" type="text/javascript">
var addthis_config = {"data_track_clickback":false,"ui_language":"it","ui_atversion":300,"ignore_server_config":true};
var addthis_share = {};
</script>
                <!-- AddThis Settings Begin -->
                <script data-cfasync="false" type="text/javascript">
                    var addthis_product = "wpp-5.3.5";
                    var wp_product_version = "wpp-5.3.5";
                    var wp_blog_version = "4.8";
                    var addthis_plugin_info = {"info_status":"enabled","cms_name":"WordPress","plugin_name":"Share Buttons by AddThis","plugin_version":"5.3.5","anonymous_profile_id":"wp-374fc28fbd98aa2a42f7a5b647f8774e","plugin_mode":"WordPress","select_prefs":{"addthis_per_post_enabled":true,"addthis_above_enabled":false,"addthis_below_enabled":true,"addthis_sidebar_enabled":false,"addthis_mobile_toolbar_enabled":false,"addthis_above_showon_home":true,"addthis_below_showon_home":true,"addthis_above_showon_pages":true,"addthis_below_showon_pages":true,"addthis_above_showon_categories":true,"addthis_below_showon_categories":true,"addthis_above_showon_archives":true,"addthis_below_showon_archives":true,"addthis_above_showon_posts":true,"addthis_above_showon_excerpts":true,"addthis_below_showon_posts":true,"addthis_below_showon_excerpts":true,"addthis_sidebar_showon_home":true,"addthis_sidebar_showon_posts":true,"addthis_sidebar_showon_pages":true,"addthis_sidebar_showon_archives":true,"addthis_sidebar_showon_categories":true,"addthis_mobile_toolbar_showon_home":true,"addthis_mobile_toolbar_showon_posts":true,"addthis_mobile_toolbar_showon_pages":true,"addthis_mobile_toolbar_showon_archives":true,"addthis_mobile_toolbar_showon_categories":true,"sharing_enabled_on_post_via_metabox":true},"page_info":{"template":"posts","post_type":""}};
                    if (typeof(addthis_config) == "undefined") {
                        var addthis_config = {"data_track_clickback":false,"ui_language":"it","ui_atversion":300,"ignore_server_config":true};
                    }
                    if (typeof(addthis_share) == "undefined") {
                        var addthis_share = {};
                    }
                    if (typeof(addthis_layers) == "undefined") {
                        var addthis_layers = {};
                    }
                </script>
                <script
                    data-cfasync="false"
                    type="text/javascript"
                    src="//s7.addthis.com/js/300/addthis_widget.js#pubid=wp-374fc28fbd98aa2a42f7a5b647f8774e "
                    
                >
                </script>
                <script data-cfasync="false" type="text/javascript">
                    (function() {
                        var at_interval = setInterval(function () {
                            if(window.addthis) {
                                clearInterval(at_interval);
                                addthis.layers(addthis_layers);
                            }
                        },1000)
                    }());
                </script>
                <script>
    jQuery(document).ready(function () {
		jQuery.post('http://www.dogmagazine.it?ga_action=googleanalytics_get_script', {action: 'googleanalytics_get_script'}, function(response) {
			var F = new Function ( response );
			return( F() );
		});
    });
</script><link rel='stylesheet' id='addthis_output-css'  href='http://www.dogmagazine.it/wp-content/plugins/addthis/css/output.css?ver=4.8' type='text/css' media='all' />
<script type='text/javascript' src='http://www.dogmagazine.it/wp-content/plugins/related-posts-slider/js/jquery.easing.1.3.js?ver=2.2'></script>
<script type='text/javascript' src='http://www.dogmagazine.it/wp-content/plugins/related-posts-slider/js/cf5.rps.js?ver=2.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var newsletter = {"messages":{"email_error":"L'indirizzo email non \u00e8 corretto","name_error":"Il nome non pu\u00f2 essere vuoto","surname_error":"Il cognome non \u00e8 corretto","privacy_error":"Devi accettare l'informativa sulla privacy per iscriverti."},"profile_max":"20"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.dogmagazine.it/wp-content/plugins/newsletter/subscription/validate.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://www.dogmagazine.it/wp-includes/js/wp-embed.min.js?ver=4.8'></script>
<div id="fb-root"></div>
<script type="text/javascript">
  window.fbAsyncInit = function() {
    FB.init({"appId":"296432367131735","channelUrl":"http:\/\/www.dogmagazine.it\/?sfc-channel-file=1","status":true,"cookie":true,"xfbml":true,"oauth":true});
      };
  (function(d){
       var js, id = 'facebook-jssdk'; if (d.getElementById(id)) {return;}
       js = d.createElement('script'); js.id = id; js.async = true;
       js.src = "//connect.facebook.net/it_IT/all.js";
       d.getElementsByTagName('head')[0].appendChild(js);
   }(document));     
</script>
<!--wp_footer-->

</body>
</html>